Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Não consigo instalar o IGO no meu GPS Multilaser

Não consigo instalar o IGO no meu GPS Multilaser 27 Out 2010 12:20 #23181

Boa tarde!
estou tentando instalar o Igo no GPS multilaser (Sem cartão), mas não consigo. o pior é que quando voltei o sistema anterior ele tbm não funcionou... alguem pode por favor me ajudar????
  • Jcar
  • Iniciante
  • Jcar's Avatar
  • OFFLINE
  • Postagens: 24
  • Registro em: 27/10/2010
    Ult. Visita: 09/05/2015
O administrador desabilitou o acesso público de escrita.

Re:Não consigo instalar o IGO no meu GPS Multilaser 27 Out 2010 12:30 #23184

Jcar,

Vc pode passar mais detalhes? Qual Igo tentou instalar? O que vc fez até agora? Apagou algo? O que acontece qdo religa o aparelho? Ele fica travado em uma tela? Ele chega a iniciar o navegador?

Qto mais dados, mais fácil pra alguém te ajudar...
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Não consigo instalar o IGO no meu GPS Multilaser 27 Out 2010 12:37 #23188

a versão é a 8.3
agora eu consegui, mais esta todo desconfigurado...
Eu segui as orientações dadas em um outro forum, ha uma pessoa que tinha o mesmo problema que eu. porem o meu windows é o 7! aí complicou um pouco...
  • Jcar
  • Iniciante
  • Jcar's Avatar
  • OFFLINE
  • Postagens: 24
  • Registro em: 27/10/2010
    Ult. Visita: 09/05/2015
Última Edição: 27 Out 2010 12:39 por Jcar.
O administrador desabilitou o acesso público de escrita.

Re:Não consigo instalar o IGO no meu GPS Multilaser 27 Out 2010 12:45 #23193

eu não estava conseguindo atualizar o software que vem nele. então entrei em um forum e vi a sugestão de instalar o Igo na versão 8.3... fiz como está orientado, mas fica travando o GPS e, agora ele abre,mas todo desconfigurado (parece que as letras não cbem na tela)..
  • Jcar
  • Iniciante
  • Jcar's Avatar
  • OFFLINE
  • Postagens: 24
  • Registro em: 27/10/2010
    Ult. Visita: 09/05/2015
O administrador desabilitou o acesso público de escrita.

Re:Não consigo instalar o IGO no meu GPS Multilaser 27 Out 2010 12:56 #23201

Jcar,

A primeira coisa que vc tem que fazer é descobrir a resolução do seu aparelho. (pelo visto deve ser 320X240 ou 480X232).

Depois veja isso:


gpspoint.com.br/inde...ar-resolucao-da-tela
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Não consigo instalar o IGO no meu GPS Multilaser 27 Out 2010 13:01 #23204

eu não consigo acessar as configurações. as opções que tenho, são: Ponto Int. e endereço!
  • Jcar
  • Iniciante
  • Jcar's Avatar
  • OFFLINE
  • Postagens: 24
  • Registro em: 27/10/2010
    Ult. Visita: 09/05/2015
O administrador desabilitou o acesso público de escrita.

Re:Não consigo instalar o IGO no meu GPS Multilaser 27 Out 2010 13:11 #23206

Muito Obrigado pela orientação e, me desculpe por não entender...deu certo!!!
  • Jcar
  • Iniciante
  • Jcar's Avatar
  • OFFLINE
  • Postagens: 24
  • Registro em: 27/10/2010
    Ult. Visita: 09/05/2015
O administrador desabilitou o acesso público de escrita.

Re:Não consigo instalar o IGO no meu GPS Multilaser 27 Out 2010 13:12 #23207

Vc já tem um navegador instalado e funcionando?

Vc sabe entrar nas pastas onde ele está instalado?

Se sim, procure o arquivo SYS.TXT desse navegador, entre nele e procure as linhas:

[interface]
resolution_dir="320_240" --> Essa é a Resolução do seu navegador.

repare que talvez seja algo como 320_320, 480_232, 480_272, etc...

daí vc tem que passar esses valores pra dentro do arquivo SYS.TXT do seu novo navegador

Caso não encontre, vc terá que fazer tentativas e erros!

Comece por 320_240.. acho que essa é a sua
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.279 seconds