Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Sys configurado mas não habilita botão minimizar

Sys configurado mas não habilita botão minimizar 04 Jul 2016 12:18 #261624

Boa tarde amigos,

Pesquisei aqui no fórum uma maneira para habilitar o botão minimizar, já configurei em "interface" no sys o item "show_minimize=1" porém ao selecionar o botão desligar ele desliga direto, não aparece opção para minimizar.

Será que teria mais alguma configuração adicional?

Estou usando o igo infinity v3.5, na minha central multimidia evolve da multilaser.

O meu item interface do sys está da seguinte forma:

[interface]
show_exit=1
show_minimize=1
shutdown_time="10"
laneinfo_signpost_enabled=1
signposts_without_laneinfo=0 ; (0 = placas de indicação COM setas; 1 = placas SEM as setas)



Obrigado desde já.
  • renatoknot
  • Iniciante
  • renatoknot's Avatar
  • OFFLINE
  • Postagens: 14
  • Agradecimentos: 3
  • Registro em: 30/05/2016
    Ult. Visita: 08/12/2016
O administrador desabilitou o acesso público de escrita.

Sys configurado mas não habilita botão minimizar 12 Jul 2016 23:10 #262032

Olá, boa noite!

O comando para ativar o botâo minimizar é este mesmo do seu post, como abaixo:

[interface]
show_minimize=1; 1=ativo e 0 desativado.


Se mesmo assim não esta funcionando, tente fazer um reset no navegador e se não der certo existe problema do arquivo DATA.ZIP.

:oks :?
  • Costelinha10
  • Iniciante
  • Costelinha10's Avatar
  • OFFLINE
  • Postagens: 15
  • Registro em: 01/09/2011
    Ult. Visita: 13/07/2016
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.266 seconds