Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: gps mio star , mal funcionamento da camera de ré

gps mio star , mal funcionamento da camera de ré 29 Out 2015 15:44 #250899

Tenho o gps mio star modelo fi-720, instalei a camera de ré nele ligado no av-in , mas o que acontece que configurei o gps pra ligar e desligar automaticamento com a partido no carro, mas com isso o gps ligado a camera nao funciona , ai com ele ligado eu tiro o plug e coloco de novo no av in ai a camera funciona, mas depois de desligar o carro e ligar de novo ele nao funciona e ai tenho que desplugar e plugar com ele ligado pra funcionar, queria saber se isso é um defeito do gps ou alguma configuração no sys dele já que na configuração do aparelho nao consta nada. Agradeco a ajuda.
Anexos:
  • pierregs9
  • Iniciante
  • pierregs9's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 03/09/2011
    Ult. Visita: 13/07/2016
O administrador desabilitou o acesso público de escrita.

gps mio star , mal funcionamento da camera de ré 29 Out 2015 19:17 #250913

pierregs9


Me parece certo assim como vc descreve.
Uma vez desligado o aparelho tudo e cortado.
Ao religar e preciso reativar a entrada/alimentação AV da câmera.
Isto e feito reinserindo o cabo.


Abs.
  • Abrate
  • Usuário Platinum
  • Pesquise Sempre!
  • Abrate's Avatar
  • OFFLINE
  • Postagens: 499
  • Agradecimentos: 295
  • Registro em: 17/12/2014
    Ult. Visita: 19/02/2016
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.284 seconds