Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Imagens de Junções se apagam muito rápido

Imagens de Junções se apagam muito rápido 21 Mai 2015 19:37 #243067

Boa noite pessoal.

Uso no meu GPS um primo 2.4 básico.

Gosto muito das imagens de placas e Junções, porém essas Imagens de Junções , que aparecem normalmente, desaparece muito rapidamente, inclusive bem antes do local da própria junção.

Alguém sabe se tem alguma alteração no sys.txt que poderia fazer essas imagens ficarem mais tempo na tela, pelo menos até chegar na junção em si ?

abaixo o sys do meu GPS ( básico ).


[gps]
port="auto"
baud="auto"

[debug]
show_junction_view=1

[interface]
show_minimize=0
automotive=1
show_exit=1
volume_slider=0
backlight_slider=0
nozip_search=1
laneinfo_signpost_enabled=1
signposts_without_laneinfo=0


show_signpost=1 [navigation] env_zone_warning_distance=500 crossborder_warning=real show_current_city=1 ; new show_city_in_next_street=1 ; new show_city_in_next_street_distance=10000 ; new junction_view_type="mixed" junction_view_at_maneuver=1 junction_view_blink_time_no_lane=400 junction_view_blink_time=400 junction_view_content_resolution_override="auto" junction_view_distance_highway=800 junction_view_distance_ramp=400 junction_view_distance=300 junction_view_needs_signpost=1 junction_view_on_highways_only=0[map]
show_signpost=1


[navigation]
env_zone_warning_distance=500
crossborder_warning=real
show_current_city=1 ; new
show_city_in_next_street=1 ; new
show_city_in_next_street_distance=10000 ; new
junction_view_type="mixed"
junction_view_at_maneuver=1
junction_view_blink_time_no_lane=400
junction_view_blink_time=400
junction_view_content_resolution_override="auto"
junction_view_distance_highway=800
junction_view_distance_ramp=400
junction_view_distance=300
junction_view_needs_signpost=1
junction_view_on_highways_only=0
  • jbsilva
  • Usuário Prata
  • jbsilva's Avatar
  • OFFLINE
  • Postagens: 109
  • Agradecimentos: 11
  • Registro em: 03/09/2011
    Ult. Visita: 23/07/2016
Última Edição: 23 Mai 2015 16:41 por jbsilva. Razão: x
O administrador desabilitou o acesso público de escrita.

Imagens de Junções se apagam muito rápido 22 Mai 2015 23:59 #243141

jbsilva


Tente assim:

Parte da mensagem está oculta para visitantes. Por favor faça login ou se registre para vê-la.


Abs.
  • Abrate
  • Usuário Platinum
  • Pesquise Sempre!
  • Abrate's Avatar
  • OFFLINE
  • Postagens: 499
  • Agradecimentos: 295
  • Registro em: 17/12/2014
    Ult. Visita: 19/02/2016
Última Edição: 23 Mai 2015 19:33 por Abrate.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: jbsilva

  • Página:
  • 1
Time to create page: 0.267 seconds