Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Aquarius Discovery Channel Desliga Junto com Ignição

Aquarius Discovery Channel Desliga Junto com Ignição 14 Jan 2015 11:40 #236163

Meu GPS Aquarius Discovery Channel 4.3" Desliga Junto com Ignição, como desativar isso? Dá a seguinte mensagem, "The device will be powered off in 10 s." Já editei o sys.txt do igo primo para evitar o desligamento mas não é o igo que está desligando e sim o aparelho. Tem alguma configuração para evitar isso. Não quero que o GPS desligue, porque faço viagens longas e quando vou abastecer tenho que desligar o carro e então o GPS desliga e perco todos os dados como velocidade média e outros.
  • rijove
  • Iniciante
  • rijove's Avatar
  • OFFLINE
  • Postagens: 18
  • Agradecimentos: 1
  • Registro em: 20/01/2011
    Ult. Visita: 15/07/2016
Última Edição: 14 Jan 2015 14:07 por Sherlock.
O administrador desabilitou o acesso público de escrita.

Aquarius Discovery Channel Desliga Junto com Ignição 14 Jan 2015 21:13 #236188

rijove, boa noite

Não conheço seu aparelho(não sei se é possível fazer isto por software), mas é possível fazer com que ele não desligue atravéz de uma fiação vinda direto da bateria(passando por um fuzível, por segurança). Ou mudar a fiação que chega no "acendedor" do veículo.
Para isto é necessário levar seu veículo a um eletrecista capacitado.

Abraços.
  • pasquato
  • Iniciante
  • pasquato's Avatar
  • OFFLINE
  • Postagens: 45
  • Agradecimentos: 46
  • Registro em: 16/08/2013
    Ult. Visita: 01/12/2016
O administrador desabilitou o acesso público de escrita.

Aquarius Discovery Channel Desliga Junto com Ignição 15 Jan 2015 08:44 #236200

Justamente isso que queria evitar, mas pelo jeito vai ter que ser assim mesmo, valeu.
  • rijove
  • Iniciante
  • rijove's Avatar
  • OFFLINE
  • Postagens: 18
  • Agradecimentos: 1
  • Registro em: 20/01/2011
    Ult. Visita: 15/07/2016
O administrador desabilitou o acesso público de escrita.

Aquarius Discovery Channel Desliga Junto com Ignição 07 Fev 2015 22:06 #237208

Rapaz, estou com o mesmo problema.

Estou saindo de um Foston, que funciona a função Hibernar do Primo sem nenhum problema. E agora comprei esse aquarius 3D com camera de ré e 5".

Transferi meu Igo Primo para ele, funciona sem problemas. O que está me chateando é essa mensagem do sistema, para desligar.

Se alguém tiver alguma solução, por favor ajude-nos
  • rcb2381
  • Iniciante
  • rcb2381's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 01/11/2010
    Ult. Visita: 04/11/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.300 seconds