Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Foston e eu...

Foston e eu... 27 Dez 2014 01:28 #235309

Olá Gpsponteiros, estou com um foston que ganhei, mas fica procurando o sinal de gps o tempo todo, li nos foruns da vida que eu podia atualizar o sistema Ndrive ou migrar para outro. nas pesquisas que fiz acabei topando com o igo 8.3, achei super bacana, mas não consigo fazer funcionar... eu apaguei todas as pastas do resident flash... SOCORRO!!! como faço para finalmente usar o meu novo brinquedo!?
  • Heitor Costa
  • Iniciante
  • Heitor Costa's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/12/2014
    Ult. Visita: 07/01/2015
O administrador desabilitou o acesso público de escrita.

Foston e eu... 27 Dez 2014 07:51 #235318

Fez um back-up do conteúdo antes de apagar ?
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Foston e eu... 27 Dez 2014 11:20 #235324

Tenho backup de alguns Foston, qual o modelo do seu?
  • RubensGielow
  • Intermediário
  • RubensGielow's Avatar
  • OFFLINE
  • Postagens: 78
  • Agradecimentos: 18
  • Registro em: 13/04/2012
    Ult. Visita: 17/11/2016
Rubens Eduardo Gielow
www.arconcenter.com.br
(47) 3394-8020
O administrador desabilitou o acesso público de escrita.

Foston e eu... 27 Dez 2014 11:54 #235328

O modelo é esse ai: fs-3d717dc... instalei o igo amigo, mas ta tudo verde e continua a procurar eternamente por sinal, por que isso acontece, erro de configuração ou do sistema??
  • Heitor Costa
  • Iniciante
  • Heitor Costa's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/12/2014
    Ult. Visita: 07/01/2015
O administrador desabilitou o acesso público de escrita.

Foston e eu... 27 Dez 2014 12:03 #235330

fiz da pasta Ndrive e apaguei depois apaguei e colei o igo amigo baixado daqui! abriu, mas continua a procurar sinal... to errando onde???
  • Heitor Costa
  • Iniciante
  • Heitor Costa's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/12/2014
    Ult. Visita: 07/01/2015
O administrador desabilitou o acesso público de escrita.

Foston e eu... 27 Dez 2014 16:03 #235343

Olá Heitor,

Uso o mesmo aparelho Foston que você e já troquei várias vezes de navegador para testes. Nunca tive problemas com sinal.
Porém, sempre fiz os testes no cartão, mantendo o Ndrive na memória interna como veio original.

Pesquise no 4shared que você vai encontrar uma cópia que deixei lá do navegador original lá.
  • RubensGielow
  • Intermediário
  • RubensGielow's Avatar
  • OFFLINE
  • Postagens: 78
  • Agradecimentos: 18
  • Registro em: 13/04/2012
    Ult. Visita: 17/11/2016
Rubens Eduardo Gielow
www.arconcenter.com.br
(47) 3394-8020
O administrador desabilitou o acesso público de escrita.

Foston e eu... 05 Jan 2015 00:29 #235777

não estou me entendendo muito bom, agora fica procurando por sinal o gps....instalei o igo amigo
  • Heitor Costa
  • Iniciante
  • Heitor Costa's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/12/2014
    Ult. Visita: 07/01/2015
O administrador desabilitou o acesso público de escrita.

Foston e eu... 05 Jan 2015 19:36 #235811

Baixou o original e verificou se voltou o sinal?
  • RubensGielow
  • Intermediário
  • RubensGielow's Avatar
  • OFFLINE
  • Postagens: 78
  • Agradecimentos: 18
  • Registro em: 13/04/2012
    Ult. Visita: 17/11/2016
Rubens Eduardo Gielow
www.arconcenter.com.br
(47) 3394-8020
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.266 seconds