Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Pioneer Avic F310BT

Pioneer Avic F310BT 04 Nov 2014 16:18 #232580

Olá pessoal boa noite:
o meu problema é o seguinte, tenho um pioneer avic f310bt instalado meu carro, e tenho o igo amigo a funcionar por meio de cartão sd, só que ao navegar o aparelho aquece e desliga-se. Será que à algum colega que tenha solução para isto? será problema do cartão? será que o igo não é compatível com o pioneer avic f310bt?

Abraço a todos os membros gpspoint.
  • 1959
  • Iniciante
  • 1959's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 22/07/2014
    Ult. Visita: 11/11/2016
O administrador desabilitou o acesso público de escrita.

Pioneer Avic F310BT 06 Nov 2014 20:41 #232708

Olá 59

Geralmente, quando o navegador de uma Central Multimídia da erro ele desliga-se sozinho e acabamos não conseguindo saber o motivo do erro. Em geral o erro mais comum é o erro por falta de memória. No link abaixo algumas dicas "genéricas" que talvez sejam úteis

www.gpspoint.com.br/...moria-ram-no-igo83xx

Sk
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8101
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Pioneer Avic F310BT 07 Nov 2014 13:34 #232744

Muito obrigado Sherlock pela resposta:
vou fazer as modificações que sugeres e amanha vou testá-lo, depois digo alguma coisa.


Um abraço
  • 1959
  • Iniciante
  • 1959's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 22/07/2014
    Ult. Visita: 11/11/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.340 seconds