Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Eu utilizo o IGO8 mas a antena indica q não a sinal?

Eu utilizo o IGO8 mas a antena indica q não a sinal? 08 Out 2010 17:53 #19303

Olá eu utilizo o igo8 e quando estou em navegação lá em baixo no canto esquerdo da tela mostra um medidor de bateria e outro com um desenho de uma antena que eu acredito ser a potencia do sinal mas esta sem sinal no meditor aguem poderia me ajudar?
Já desativei o gps e o ativei novamente fazendo uma busca automatica que diz estar conectado o meu GPS é um foston FS-441b sou leigo nessa area pois comprei hj o gps c alguem poder me ajudar des de já sou grato.
  • pezaum
  • Iniciante
  • pezaum's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 08/10/2010
    Ult. Visita: 09/10/2010
O administrador desabilitou o acesso público de escrita.

Re:Eu utilizo o IGO8 mas a antena indica q não a sinal? 08 Out 2010 18:35 #19312

Boa noite, pezaum,
Seja bem-vindo ao fórum!

Vá, por favor, na tela "Configuração Manual do GPS, MENU - OPÇÕES - seta p/direita - GPS e confirme se na segunda linha você tem a mensagem: "O receptor GPS está ligado".

Se sim, não há mais nada a configurar em termos de recepção, mas você precisa lembrar que o sinal dos satélites é MUITO fraco e é só sob céu aberto que se consegue recebe-lo. Dentro de casa, no escritório ou outros recintos fechados, só sinais esporádicos que não são utilizáveis.

Para ver o nível de sinal de cada um dos satélites, clique no ícone do desenho da antena que você mencionou. Na tela seguinte, clique em "GPS" e você verá uma lista à direita, com barrinhas individuais de nível de sinal para cada um dos satélites visíveis no momento, em sua localidade.

Abraços,
Bruno.
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 09/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re:Eu utilizo o IGO8 mas a antena indica q não a sinal? 09 Out 2010 17:37 #19394

brunobl valeu pela dica amigo aproveitei q hj fez um belo dia de sol fui para o meio da rua e desconectei o gps e depois conectei novamente e coloquei no suporte dele no carro e sai para testar funcionou perfeitamente com o sinal na tela no maximo muito legal o aparelho funciona direitinho mas é isso valeu pela força abraço.
  • pezaum
  • Iniciante
  • pezaum's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 08/10/2010
    Ult. Visita: 09/10/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.355 seconds