Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mio nao funciono nos EUA

Mio nao funciono nos EUA 07 Nov 2013 09:05 #207564

eai galera blz ? estou com uma duvida tenho um mio e fiz o desbloqueio e coloquei o igo amigo, ate ai tudo certo funciono que é uma blz, ia fazer uma viagem pros eua e coloquei o mapa dos estados que eu ia lá, mais para minha surpresa nao funciono , alguém sabe o motivo disso ? o gps ficava procurando o sinal e nunca encontrava, o mapa foi carregado corretamente para o mio, tanto é que aqui no brasil eu marquei vários pontos que eu ia visitar lá!
  • fernando-cm
  • Iniciante
  • fernando-cm's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 19/03/2013
    Ult. Visita: 12/11/2013
O administrador desabilitou o acesso público de escrita.

Mio nao funciono nos EUA 07 Nov 2013 09:29 #207565

Bem-vindo ao fórum, Fernando,

Se o GPS está funcionando corretamente no Brasil, mas nos EUA ele não encontrou os satélites, o que deve ter acontecido é que você pode não ter esperado tempo suficiente para a necessária atualização dos dados dos satélites.

Quando o GPS viaja desligado (na mala no avião, por exemplo) por longas distâncias, digamos acima de algumas centenas de km e é religado nessa nova posição, ele encontra uma disposição dos satélites no céu bem diferente da esperada, e ele pode demorar muito tempo para se acertar. Tempos de espera acima dos 15 minutos não são incomuns nessa condição. Durante essa espera, o ideal é deixar o aparelho imóvel sob céu desobstruído, sem prédios altos ou árvores tapando a visão do céu. Se houver restrição de visibilidade do céu e/ou o aparelho estiver se deslocando, essa captura inicial fica muito prejudicada, podendo demorar ainda mais. Note que a restrição de visibilidade a que me refiro é de obstrução de objetos como prédios, casas e árvores. Tempo nublado, chuva neve, etc, não atrapalham.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 03/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 07 Nov 2013 09:30 por BrunoBL. Razão: erros de digitação
O administrador desabilitou o acesso público de escrita.

Mio nao funciono nos EUA 07 Nov 2013 09:45 #207567

opa blz pela sua explicação , tentei que ele encontra-se alguma coisa no meu bolso (talvez esse foi o erro) na próxima vez deixarei ele ligado e imóvel , achei que fosse um erro na colocação dos mapas ou alguma configuração no próprio gps
  • fernando-cm
  • Iniciante
  • fernando-cm's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 19/03/2013
    Ult. Visita: 12/11/2013
O administrador desabilitou o acesso público de escrita.

Mio nao funciono nos EUA 08 Nov 2013 09:39 #207592

Realmente, Fernando. Deixa-lo no bolso enquanto faz essa primeira captura não é uma boa opção. Seu próprio corpo é um obstáculo que acaba impedindo a visão total do céu pelo GPS. O ideal é deixa-lo sobre alguma superfície horizontal, imóvel, até que se encontre. Como disse, pode levar uns 15min ou mais nessa primeira vez, e as próximas serão normais.

Depois de funcionar lá... na volta ao Brasil tudo se repete: poderá precisar de uns 15min para se achar.

Experimente na próxima viagem!

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 03/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 08 Nov 2013 09:39 por BrunoBL. Razão: erros de digitação
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.252 seconds