Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problemas com primo light

problemas com primo light 26 Set 2013 13:36 #204033

boa tarde!
Ao testar a navegação do primo light baixado neste fórum, percebi que não é anunciado pela ana maria os radares, lombadas etc. fiz a atualização dos radares e está tudo ligado, outra questão também é que ao navegar dado momento o navegador mostra que estou em outra pista(pista paralela) o que pode estar acontecendo?se alguém puder me ajudar nessas questões ficarei grato.
um abraço
enioc
  • enioc
  • Intermediário
  • enioc's Avatar
  • OFFLINE
  • Postagens: 60
  • Agradecimentos: 2
  • Registro em: 27/11/2012
    Ult. Visita: 07/08/2016
O administrador desabilitou o acesso público de escrita.

problemas com primo light 26 Set 2013 22:02 #204068

Enioc!

Este Primo que baixou faz justiça ao nome "light" por não conter o mapa e outros apetrechos.
Para poder configurar os anúncios de radares você pode instalar uma Skin compatível.
Há diversas compatíveis aqui no Fórum e varia as funções, cores, botões e recursos.
Como eu uso uma específica, indico para você a diMka que possui configuração dos alertas (um por um) ao seu gosto.
Sobre o cursor indicar que você está em uma Pista e estar em outra, há informações/razões para isso.
Uma explicação pode ser que não esteja configurada adequadamente a Port e Baud de seu dispositivo de GPS; outra pode ser o simples fato de falta de conexão com os Satélites, ou ainda olha aqui o que o Adinis explica sobre isso: www.gpspoint.com.br/...esta-em-outra#203818


Ping
  • Ping
  • Colaborador
  • Aprender e compartilhar
  • Ping's Avatar
  • OFFLINE
  • Postagens: 2115
  • Agradecimentos: 1242
  • Registro em: 26/12/2010
    Ult. Visita: 30/07/2016
O administrador desabilitou o acesso público de escrita.

problemas com primo light 30 Set 2013 08:40 #204306

bom dia!
Caro amigo segui seu conselho e instalei a skim dimka_171 gps forum.w480.c.mod, a voz é da ana maria lua não tts e o idioma russo femeli, os radares, as lombadas apareceram beleza mas ainda não conseguir os anuncios dos mesmo por voz( está mudo), creio que o problema está na escolha do idioma, alguma dica?
um abraço
enioc
obs: so está sendo anunciado por voz velocidade acima do limite, outros avisos por voz não está, nessa skim que estou usando(dimka_171 gps forum.w480.c.mod) tem a opção de (voz do tts) so que está desabilitada, como proceder para habilitar? acho que se conseguir habilita-la vai funcionar.
um abraço a galera do forum
enioc
  • enioc
  • Intermediário
  • enioc's Avatar
  • OFFLINE
  • Postagens: 60
  • Agradecimentos: 2
  • Registro em: 27/11/2012
    Ult. Visita: 07/08/2016
Última Edição: 01 Out 2013 08:37 por enioc.
O administrador desabilitou o acesso público de escrita.

problemas com primo light 03 Out 2013 13:18 #204600

boa tarde!
aos amigos do forum aquele abraço, e dizer que ainda estou precisando da ajuda dos amigos sobre esse tema , quem puder me ajudar ficarei grato.
valeu galera
enioc
  • enioc
  • Intermediário
  • enioc's Avatar
  • OFFLINE
  • Postagens: 60
  • Agradecimentos: 2
  • Registro em: 27/11/2012
    Ult. Visita: 07/08/2016
O administrador desabilitou o acesso público de escrita.

problemas com primo light 07 Out 2013 19:55 #204966

boa noite!
caro sherlock, o referido igo citado acima é excelente, como ja mencionei no aparelho ouch xl se de memoria 64mb caiu como uma luva não precisei nem colocá-lo no sdmmc,só preciso de uma coisa colocar as vozes para funcionar avisando os radares, tem as vozes de ana maria e fabio, estão todos habilitados o ulta igo está indicando idioma russo, porem testei todos os idiomas e ao fazer o teste de voz não funcionou,
da uma ajuda ai so preciso dos radares funcionado bem, inclusive até atualizei pelo mapa radar .
mais uma vez muito obrigado pela atenção
um abraço aos amigos do forum
enioc
  • enioc
  • Intermediário
  • enioc's Avatar
  • OFFLINE
  • Postagens: 60
  • Agradecimentos: 2
  • Registro em: 27/11/2012
    Ult. Visita: 07/08/2016
O administrador desabilitou o acesso público de escrita.

problemas com primo light 07 Out 2013 21:25 #204973

  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8100
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

problemas com primo light 09 Out 2013 20:01 #205146

boa noite!
sherlock , testei o navegador e funcionou muito bem, fiz conforme voce mencionou. Meu camarada muito obrigado valeu mesmo pela ajuda, que Deus te abençoe. Muito obrigado.
aos amigos do fórum um forte abraço a todos.
enioc
  • enioc
  • Intermediário
  • enioc's Avatar
  • OFFLINE
  • Postagens: 60
  • Agradecimentos: 2
  • Registro em: 27/11/2012
    Ult. Visita: 07/08/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.255 seconds