Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: IGo 9.6

IGo 9.6 06 Set 2013 16:10 #202305

Boa tarde

Ja a bastante tempo que utilizo este navegador sem problemas . Agora instalei num radio de multifunções de 7" mas nao consigo que o terreno fique a 3d. Ja alterei o sys instalei outras versões mas nada .
Seria possível alguém me ajudar
  • costa amg
  • Iniciante
  • costa amg's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 21/02/2011
    Ult. Visita: 11/09/2015
O administrador desabilitou o acesso público de escrita.

IGo 9.6 06 Set 2013 16:53 #202308

Certifique-se de que exista um arquivo BRAZIL.DEM dentro da pasta content\dem e que exista a seguinte linha dentro do seu sys.txt, debaixo da seção (MAP):

3d_dem=1
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

IGo 9.6 06 Set 2013 17:52 #202312

Boa noite
O arquivo BRAZIL.DEM realmente não existe na pasta content\dem mas também não me serve pois como estou em Portugal penso que será outro ficheiro. Sera possível dizer-me aonde o posso arranjar ?
Quanto a linha de comando do sys ja a tinha

Obrigado pela resposta
  • costa amg
  • Iniciante
  • costa amg's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 21/02/2011
    Ult. Visita: 11/09/2015
O administrador desabilitou o acesso público de escrita.

IGo 9.6 06 Set 2013 19:40 #202322

Boa noite costa amg,

Veja estas 3 opções de Modelo Digital de Elevação (DEM) para a Europa.
É provável que no pacote tenha separado por País, assim, depois de transferir o ficheiro copie apenas Portugal para a pasta DEM.
Caso contrário, coloque o arquivo todo mesmo.

Parte da mensagem está oculta para visitantes. Por favor faça login ou se registre para vê-la.

[ ]s
sete7
  • sete7
  • Usuário Platinum
  • sete7's Avatar
  • OFFLINE
  • Postagens: 621
  • Agradecimentos: 439
  • Registro em: 02/01/2011
    Ult. Visita: 11/04/2016
Última Edição: 07 Set 2013 07:45 por Sherlock. Razão: adicionar "hide" nos links externos
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Sherlock

IGo 9.6 08 Set 2013 16:14 #202462

Boa tarde
Desde ja queria agradecer o sua disponibilidade para me ajudar.
Sera que me podia ajudar sobre o Sigic12.1 para o wince ?

Tenho instalado com os ultimos mapas e tudo funciona sem erros ,mas quando estou a trabalhar com este a seta fica muito lenta e ate para tornado quase impossível saber aonde vamos.

No meu android Asus funciona sem atrasos sera que e por ser de testes ?
Tem alguma ideia de como o tornar mais leve?

Obrigado


EDIT:

Boa noite
Preciso que envia a pass para os3 ficheiros enviados

Obrigado
  • costa amg
  • Iniciante
  • costa amg's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 21/02/2011
    Ult. Visita: 11/09/2015
Última Edição: 17 Dez 2013 00:34 por Fábio M.. Razão: Junção de posts
O administrador desabilitou o acesso público de escrita.

IGo 9.6 16 Dez 2013 20:43 #210109

boa noite amigo plot, estou com o mesmo problema citado pelo amigo costa amg, queria saber como conseguir o arquivo brazil.dem.. tava olhando na minha pasta e tem 2 arquivos mais não tem este que vc citou, grato


poxa amigo plot, tem sim o arquivo que vc falou, é aquele brazil_premium2006. dem né ? pq não funciona 3d no meu ?
  • Renatodomi
  • Iniciante
  • Renatodomi's Avatar
  • OFFLINE
  • Postagens: 24
  • Registro em: 26/08/2012
    Ult. Visita: 07/09/2015
Última Edição: 16 Dez 2013 22:44 por Fábio M.. Razão: Junção de posts
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.254 seconds