Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Central Multimídia sai som apenas em 1 alto-falante

Central Multimídia sai som apenas em 1 alto-falante 22 Ago 2013 11:56 #200593

Sou novo aqui, comprei uma carro (Megane) que veio com central multimidia (parece ser marca WINCA), ja consegui arrumar o problema do GPS aparecer pequeno a imagem no canto superior esquerdo, graças aos colegas do GPSPOINT, onde vi alguns topicos de como configurar a imagem pelos Sys. Mas meu caros estou com um problema que não consigo resolver, o som do GPS na multimidia sai baixo e notei que sai somente num alto falante da porta traseira, sendo que a central no DVD ou radio o som sai em todos alto-falantes, tem alguma configuração que posso fazer para resolver isso. Conto com a contribuição de alguem.
  • GERACRI
  • Iniciante
  • GERACRI's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 22/08/2013
    Ult. Visita: 27/08/2013
O administrador desabilitou o acesso público de escrita.

Central Multimídia sai som apenas em 1 alto-falante 22 Ago 2013 12:21 #200595

Algumas centrais MM tem uma opçao de balanço da voz do gps dvd e auxiliar
De uma vasculhada nas opçoes vc deve encontrar.
ou dê um reset no aparelho deve voltar ao normal
  • coringafx
  • Usuário Prata
  • coringafx's Avatar
  • OFFLINE
  • Postagens: 142
  • Agradecimentos: 32
  • Registro em: 18/05/2011
    Ult. Visita: 16/09/2016
Última Edição: 22 Ago 2013 12:22 por coringafx.
O administrador desabilitou o acesso público de escrita.

Central Multimídia sai som apenas em 1 alto-falante 22 Ago 2013 12:43 #200596

Obrigado pela ajuda. No menu opçoes ja tentei achar, mas não tem nada, unica regulagem balanço é geral. E resetei e continua saindo so 1 alto falante, sera que tem alguma configuraração para sair nos demais???
  • GERACRI
  • Iniciante
  • GERACRI's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 22/08/2013
    Ult. Visita: 27/08/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.292 seconds