Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Central Multimída

Central Multimída 20 Jul 2013 13:40 #197998

:(


Possuo uma central multimídia universal 7150 da Booster no meu carro e meu gps não consegue visualizar nenhum satélite possuo o IGO 8.3.
Não entendo muito bem disso e preciso de ajuda de vcs nesse fórum..
Ele diz buscando satélite e nda..
Desde já agradeço a atenção de vcs.

abs
  • fernandomanfio
  • Iniciante
  • fernandomanfio's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 20/07/2013
    Ult. Visita: 10/08/2013
O administrador desabilitou o acesso público de escrita.

Central Multimída 21 Jul 2013 14:51 #198061

Fernando,

Faça isto: clique em menu, opções, clique na seta à direita no canto inferior direito, GPS, desmarque GPS ativado, vai aparecer no canto inferior direito "Autodetetar", com o carro fora da garagem, ou seja, num local a céu aberto onde os sinais possam ser captados, clique em autodetetar e aguarde por algum tempo. A primeira vez ou com o GPS desligado por muito tempo costuma demorar mais, depois, capta rapidamente. Veja telas que ilustram o passo final descrito:


Clique aqui! [ Click to expand ]


NNunes.
  • NNunes
  • Moderador
  • NNunes's Avatar
  • OFFLINE
  • Postagens: 1837
  • Agradecimentos: 725
  • Registro em: 15/09/2011
    Ult. Visita: 04/12/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: fernandomanfio

Central Multimída 24 Jul 2013 19:58 #198292

Ok
Amigo, vou tentar ..obrigado.!!
  • fernandomanfio
  • Iniciante
  • fernandomanfio's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 20/07/2013
    Ult. Visita: 10/08/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.305 seconds