Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problema com o igo primo

problema com o igo primo 20 Jun 2013 13:03 #196026

Olá coloquei o igo primo no meu gps mas fica aparecendo a imagem de um fusca na tela no canto superior direito e quando clico nela trava o gps queria saber se tem como resolver este problema


abraço
  • Leirian
  • Iniciante
  • Leirian's Avatar
  • OFFLINE
  • Postagens: 29
  • Agradecimentos: 1
  • Registro em: 09/06/2013
    Ult. Visita: 06/01/2016
O administrador desabilitou o acesso público de escrita.

problema com o igo primo 20 Jun 2013 13:20 #196028

fica aparecendo a imagem de um fusca na tela no canto superior direito e quando clico nela trava o gps queria saber se tem como resolver este problema

A solução para isso é não clicar na imagem do fusca. :evil:

Essa imagem de fusca aparece qdo se habilita uma configuração do Primo, que não me lembro agora qual é... acho que é mostrar relatório de erros, nas configurações extras.

Abs
  • luizcarlosrio
  • Moderador
  • luizcarlosrio's Avatar
  • OFFLINE
  • Postagens: 2017
  • Agradecimentos: 926
  • Registro em: 04/07/2011
    Ult. Visita: 07/12/2016
Por favor, não me envie msg privada pedindo ajuda, pergunte aqui no fórum. Minha resposta lhe foi útil
e você faz questão de agradecer? Não escreva uma msg agradecendo, apenas aperte o botão. :)
O administrador desabilitou o acesso público de escrita.

problema com o igo primo 20 Jun 2013 14:12 #196029

Luiz

Será que não é o fusca do Primo Becker ?

:huh:
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8100
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
Última Edição: 20 Jun 2013 14:12 por Sherlock.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.268 seconds