Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: gps aquarius discovery channel 4.3 sem som

gps aquarius discovery channel 4.3 sem som 14 Jun 2013 07:40 #195667

bom dia a todos, meus gps parou de emitir som pelo alto-falante, o som dele só sai quando conecto o fone de ouvido, esse problema ja tinha acontecido uma vez e verifiquei que ele estava com o modo rádio ligado, sendo assim o som só saia no fone de ouvido, mas agora mesmo com o modo rádio desligado ele está sem som no alto-falante, o som só sai quando conecto o fone de ouvido.
gps aquarius discovery channel 4.3
  • valterlenec
  • Iniciante
  • valterlenec's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 14/06/2013
    Ult. Visita: 20/06/2013
O administrador desabilitou o acesso público de escrita.

gps aquarius discovery channel 4.3 sem som 14 Jun 2013 07:50 #195671

Valter

Seja bem-vindo ao fórum!

Se o fone de ouvido funciona, e você verificou que o transmissor de FM está desligado, pode ser problema no alto falante mesmo.

Tiveram usuários que recorreram a assistências técnicas de celulares e colocaram o alto falante do Motorola V3. Gasto total de R$ 10,00.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 01/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
Última Edição: 14 Jun 2013 07:52 por Fábio M..
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.256 seconds