Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Não consigo fazer funcionar o igo 8.3

Não consigo fazer funcionar o igo 8.3 29 Mar 2013 15:05 #190075

ola galra " ando com problemas no meu gps navegation system ja mim indicaram muinta coisa.
configurar o menu,trocar a resoluçao,baixar,outro arquivo,. enfim uma serie de coisas!
mas nada disso deu certo..! agora mim falaram sobre um arquivo chamado (shell-ini) ..
alguem conhece, i como faço p/ baixar ??
dá uma forcinha ai galera por favor ,,MUITO OBRIGADO.....
  • pekkinho
  • Iniciante
  • pekkinho's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 11/03/2013
    Ult. Visita: 12/04/2013
O administrador desabilitou o acesso público de escrita.

Não consigo fazer funcionar o igo 8.3 29 Mar 2013 15:56 #190079

necessitamos de mais informações para poder te ajudar...
qual o eero que esta dando? onde vc instalou e como....qual aparelho....

voce abriu dois topicos para o mesmo problema....
  • martinho_cba
  • Usuário Platinum
  • martinho_cba's Avatar
  • OFFLINE
  • Postagens: 566
  • Agradecimentos: 91
  • Registro em: 03/11/2011
    Ult. Visita: 23/11/2016
Última Edição: 29 Mar 2013 15:58 por martinho_cba.
O administrador desabilitou o acesso público de escrita.

Não consigo fazer funcionar o igo 8.3 31 Mar 2013 19:53 #190218

o nome do meu aparelho e navegation system mesmo 3.5 !! é um quadeadinho pequeno.. eu baixo o progama;extraio copio,e colo no cartão em ceguida inciro o mesmo no aparelho .. no menu do meu aparelho aparece,navegação,musica,foto,ebook,videos e sistema,clico e musicas aparece a pasta ecrito o nome do programa,torno a clicar e aparece oma voz uma vos feminina como se tevesse narrando um percurso sei q o programa esta la.ai vou em sistema p tentar configurar ai aparece volume,forca,brilho,data hora,e informasão do sistema, dai eu clico mas so aparece calibrasão,e usb clico em usb aparece 2 mensagens. masss storange,ms activesync. e é isso ja clicei nos dois e nada acontece,qundo clico em navegar não vai... mim ajuda ai amigos por favor
MUITO OBRIGADO.....
  • pekkinho
  • Iniciante
  • pekkinho's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 11/03/2013
    Ult. Visita: 12/04/2013
O administrador desabilitou o acesso público de escrita.

Não consigo fazer funcionar o igo 8.3 31 Mar 2013 21:10 #190223

pekkinho,

Não duplique tópicos, por favor, isto facilita muito, tanto a você quanto aqueles que se dispuserem a ajudá-lo. Sem falar que em procedendo assim (duplicando tópicos), dificulta pesquisas e ocupa espaço sem necessidade no servidor.

Você viu a minha resposta e a de outros colegas no seu outro post?

www.gpspoint.com.br/...-me-ajudem-por-favor. Lá está a solução, o caminho a trilhar; assim sendo, dê prosseguimento, se precisar, lá.

NNunes.
  • NNunes
  • Moderador
  • NNunes's Avatar
  • OFFLINE
  • Postagens: 1834
  • Agradecimentos: 725
  • Registro em: 15/09/2011
    Ult. Visita: 02/12/2016
Última Edição: 01 Abr 2013 00:23 por NNunes.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.239 seconds