Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Gps nao inicia

Gps nao inicia 08 Mar 2013 17:48 #188218

Meu gps apos ter travado, resetei e ele nao iniciou mais, fica apenas no log da multilaser e desliga.Gostaria de saber o que poderei
fazer para voltar ao normal

Agradeço a todos que possam mim ajudar.
  • fcoalessandro
  • Iniciante
  • fcoalessandro's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 05/02/2012
    Ult. Visita: 21/04/2015
O administrador desabilitou o acesso público de escrita.

Re: Gps nao inicia 08 Mar 2013 18:46 #188220

Vamos por partes.....
A bateria dele está bem carregada?

Após ligar, e aparecer a tela, pressione levemente o touch dele, por uns 3/5 segundos, "talvez" pode ter bloqueado o touch..

...é ir eliminando as possibiliadades de erro. ;)
  • anor
  • Usuário Platinum
  • anor's Avatar
  • OFFLINE
  • Postagens: 534
  • Agradecimentos: 188
  • Registro em: 28/05/2010
    Ult. Visita: 07/12/2016
O administrador desabilitou o acesso público de escrita.

Re: Gps nao inicia 08 Mar 2013 20:08 #188221

fcoalessandro

Por favor, NAO CRIE varios Topicos sobre o mesmo assunto.
Isso NAO te ajuda em nada e atravanca o Forum!
Mantenha-se em um Topico só, e aguarde as respostas.
Exclui os 2 outros criados por vc sobre o mesmo assunto.

Abs.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Gps nao inicia 08 Mar 2013 20:56 #188224

A bateria esta bem carregada e presionei o touch e mesmo assim nada.
  • fcoalessandro
  • Iniciante
  • fcoalessandro's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 05/02/2012
    Ult. Visita: 21/04/2015
O administrador desabilitou o acesso público de escrita.

Re: Gps nao inicia 08 Mar 2013 20:58 #188225

Mim desculpe mais o site passava por problemas no instante do envio por isso aconteceu isso.
  • fcoalessandro
  • Iniciante
  • fcoalessandro's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 05/02/2012
    Ult. Visita: 21/04/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.263 seconds