Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema com aviso sonoro de limite de velocidade...

Problema com aviso sonoro de limite de velocidade... 08 Jan 2013 11:11 #183970

Boa tarde senhores, estava dando uma procurada em algum tópico para não precisar postar esse, mas infelizmente não achei... sempre vejo o pessoal falando sobre como colocar o aviso sonoro de excesso de velocidade, meu problema é exatamente o contrário, eu uso o igo 8.3 com skim Dimka e tudo funciona perfeitamente menos isso, quando eu estou indo em direção a um radar, ele avisa, normalmente gradativamente enquanto me aproximo do radar, só não sei ao certo em qual distância ele começa a avisar... mas, se eu estiver acima do limite de velocidade durante aquele tempo, começa um apito infernal, que só para se eu ficar abaixo do limite de velocidade. Já tentei tudo no menu para tirar, mas não acontece nada! Preciso postar meu sys.txt aqui? Desculpem se já existe um post sobre isso, mas realmente não encontrei! Espero ter sido claro! Obrigado a ajuda de todos!
  • thyagomaia
  • Iniciante
  • thyagomaia's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 26/06/2012
    Ult. Visita: 09/01/2013
O administrador desabilitou o acesso público de escrita.

Re: Problema com aviso sonoro de limite de velocidade... 08 Jan 2013 17:45 #184001

Veja se seu sys.txt possui a seguinte linha debaixo de [warning]

[warning]
overspeed_sound="!oasis_alarm1"

talvez não seja "!oasis_alarm1". Pode ser outro nome qualquer.

Se existir, deixe-a assim:

overspeed_sound="sem som"

Se não existir, insira. Vc deverá ficar sem aviso sonoro de excesso de velocidade.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.273 seconds