Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Não liga...

Não liga... 10 Dez 2012 11:54 #181661

Olá galera... comprei recentemente um gps da MIDI JAPAN MD-4344 ISDB-T, só que estou com problema, ele só liga com estou com o carregador de tomada conectado a ele, de outra maneira ele não liga o que pode ser??? Quando eu ligo e retiro o cabo ele desliga imediatamente sem apresentar nenhuma mensagem...
Fico no aguardo por ajudas,
Sou de Curitiba...
  • jarekao
  • Iniciante
  • jarekao's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 18/10/2012
    Ult. Visita: 11/12/2012
O administrador desabilitou o acesso público de escrita.

Re: Não liga... 10 Dez 2012 17:43 #181697

jarekao,


Resolvi, certa feita, pedir a um técnico de televisão para trocar a bateria de um GPS Foston, uma vez que tinha lido este post:

www.gpspoint.com.br/...terna-do-t500#177324

Ocorre que no Foston é deste de três fios, conforme observado e, no caso, aconteceu isto que você relata, desconectava-se o cabo de força e ele apagava. O jeito foi colocar a bateria velha de volta e desistir da troca.

Face a esta experiência, tudo leva a crer que pode ser algo relacionado à bateria.

NNunes.
  • NNunes
  • Moderador
  • NNunes's Avatar
  • OFFLINE
  • Postagens: 1839
  • Agradecimentos: 725
  • Registro em: 15/09/2011
    Ult. Visita: 09/12/2016
O administrador desabilitou o acesso público de escrita.

Re: Não liga... 11 Dez 2012 07:17 #181755

Hum a minha é bom 3 fios ai não tem como???
A bateria fica embaixo daquela bolsinha de ar que tem??
Vou tentar levar a uma loja de manutenção, aqui em Curitiba alguém conhece uma boa???
Valeu pela dica;;;
  • jarekao
  • Iniciante
  • jarekao's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 18/10/2012
    Ult. Visita: 11/12/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.235 seconds