Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema para atualizar POIs

Problema para atualizar POIs 30 Set 2010 22:18 #17930

Olá pessoal,

eu uso :

GPS MIO MOOV S401

IGO8.3.4.102680

Skin gurjon GJ6.12p_da

Os meus POIs estavam funcionando uma maravilha , deixem mostrando apenas bancos e postos de gasolina e apareciam todas as bandeiras de posto ( Shell, Esso , Petrobrás etc ) e as bandeiras de banco ( Itaú , BB, Bradesco etc ).
Acontece q após utilizar o arquiv e procedimento recomendado no forum, sumiu a opção para habilitar postos de gasolina e os bancos passaram a aparecer sem as respectivas bandeiras , aparecia só um sinal de cifrao.

Num post de um colega do forum ele acrescentou outro arquivo em q incluía os postos de gasolina. Baixei e fiz o procedimento recomendado. Então apareceu a opção de habilitar os postos de gasolina, porém os mesmos aparecem sem bandeira e os bancos tb continuam aparecendo só osinal de cifrão.

Aí desisti desta atualização e voltei para os meus arquivos originais de POIs através do Back-up , foi em vão em relação a bancos, mas voltou a aparecer as bandeiras dos postos.

Então tentei restaurar as configurações de fábrica através de uma tela q tem essa opção e nada mudou em relação aos POIs.

O q fazer ? Será q temos algum grande conhecedor pra solucionar esse problema??? rsrsrsr

Desde já agradeço

Abraços

Alê
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 06:48 #17988

Alê, bom dia!
Poste seu arquivo de POI's para eu dar uma olhaada.
De repente sua base está melhor que a nossa.
Hospede em algum site como multiupload.com e poste o link aqui.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 07:22 #18000

Bom dia Alan,
sim eu posso postar ,
mas o q acontece é q depois de eu ter retornado os arquivos originais , eles nao estão funcionando mais com as bandeiras de postos de gasolina e bancos.
Quer dar uma olhada mesmo assim ? E vc saberia dizer o q eu devo mudar pra voltar a funcionar com as bandeiras?
abraço
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 07:33 #18002

Ale... Voce diz que não aparecem as bandeiras colocando o POI de sua versão backup no iGO atualizado?

Att
Alan
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 07:39 #18005

è isso mesmo Alan , quando eu percebi q os meus POIs estavam com melhor aparência , retorneio-os através do meu back-up , mas os bancos continuam aparecendo apenas o sinal de cifrão.
Att
Alê
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 07:46 #18007

Neste caso, pode ser o Data.zip ou Branding.zip. Eles que tem as imagens.
Tente colocar eles tambem.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 07:48 #18008

Vou tentar e já te falo o q acontece
grato
Alê
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 07:52 #18009

Eu preciso trocar as pastas Zipadas mesmo? Tem q ser primeiro uma, reiniciar o GPs , depois trocar a outra e reiniciar novamente?
Att
Alê
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 08:19 #18019

Sim, apenas as zipadas.
Troque uma e depois a outra, é melhor assim para testar.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 08:41 #18021

Poxa Alan, infelizmente não deu certo . Agora não mostra mais os postos de gasolina nem com aquele ícone padrão. Está mostrando o cifrão dos bancos e tem um ícone estranho q é uma flecha curva para a esquerda e no fim dela uma flecha curva pra direita.
Não sei mais o q fazer...
Att
Alê
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 08:44 #18023

Que estranho! Vou pesquisas a respeito.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 01 Out 2010 09:45 #18033

Fala Ale,

Acho que isso daqui poderá te ajuadar.

www.megaupload.com/?d=3LKR8XTW

Vá até a sua pasta content\poi abra e delete o arquivo existente copie e cole esse que te mandei.

Vai dar certo agora,fiz isso e o meu ficou bacana,postos de gasolina,bancos,delegacias de policia e até pedágios.

Tenta lá depois vc me diz se deu certo.

Att,
Edusp1509
  • edusp1509
  • Iniciante
  • edusp1509's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 18/09/2010
    Ult. Visita: 03/01/2013
O administrador desabilitou o acesso público de escrita.

Re:Problema para atualizar POIs 01 Out 2010 10:39 #18037

Obrigado Edu,
mas eu já tenho esse arquivo. Inclusive tem um post q complementa a atualização do site em q o colega acrescentou POIs do apontador inclusive com os aquivos da pasta USERDATA > POI .
O q eu estou desconfiando é q , nao sei como , foi perdido o arquivo q continha os logotipos dos postos e bancos.
Se vc souber aonde eu baixo um arquivo contendo esses logotipos me dê um toque.
grato
Abraços
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.

Re: Problema para atualizar POIs 12 Ago 2011 22:22 #85867

Tenho um GPS Powerpack TD7020, IGO 8.3.4.102680, original, 2 gb, 7''. Gostaria de atualizar meus mapas e radares. Sou novo no ramo e não tenho ideia como fazer isso. Preciso de ajuda. Obrigado.
  • Marcio200
  • Iniciante
  • Marcio200's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 13/08/2011
    Ult. Visita: 27/04/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.342 seconds