Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problemas com o FOSTON FS-460DT

Problemas com o FOSTON FS-460DT 09 Out 2012 19:15 #175583

Prezados,

Sou semi-analfabeto no quesito GPS, e me aventurei tem uns 4 meses, a atualizar meu FOSTON FS-460DT para o Igo Primo. No início deu tudo certo, mas de uns 2 meses pra cá, ele vem perdendo o sinal do satélite com uma facilidade imensa. Estou removendo ele do gps e pondo o iGo8 pra ver se para de travar.

O que me indicam a fazer? :(
  • danieldopici
  • Iniciante
  • danieldopici's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 16/04/2012
    Ult. Visita: 17/10/2013
O administrador desabilitou o acesso público de escrita.

Re: Problemas com o FOSTON FS-460DT 09 Out 2012 20:01 #175589

daniel

Primeiramente, back-up

Quando rodar o iGO 8 verifique qual port e baud ele utiliza para se conectar aos satélites

Se o seu receio é de que o Primo esteja perdendo sinal por estar utilizando port/baud errados basta copiar os valores "lidos" no iGO 8 no sys.txt do Primo

Para saber mais, leia o tópico abaixo

www.gpspoint.com.br/...r-sinal-satelite-igo

:)
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.256 seconds