Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problemas na navegaçao

problemas na navegaçao 19 Set 2012 13:03 #172840

boa tarde pessoal,moro em americana sp,tenho um gps foston 7 polegadas,uso o igo primo e tenho 8 tb,fiz uma viagem para mato grosso do sul e na viagem notei que de vez em quando ele saia da rota ,o carro 3d saia da estrada e ficava andando do lado e varios dados saia da tela,tipo km que faltavam etc,ficava somente a velocidade,isso era na rodovia marechal rondon a beleza,fui até tres lagoas e quando peguei para brasilandia durante quase todo percurso o gps ficou assim,tanto o navegador igo primo ,quanto o igo 8,chegando em presidente prudente sp,quando entrei la ele ficou maluco eu estava parado na rua e ele derepente acusava que eu estava na rua de traz ai ,isso tb acontecia quando esta andando direto vc saio da rota calculando rota novamente,nossa fikei louco,ma quando eu pequei a raposo tavares pra vir pra americana sp ele parou com isso e aqui voltou a funcionar muito bem
o que sera queé?
  • elsioers
  • Iniciante
  • elsioers's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 01/11/2011
    Ult. Visita: 28/03/2014
O administrador desabilitou o acesso público de escrita.

Re: problemas na navegaçao 19 Set 2012 13:08 #172842

O mapa que vc usava não está atualizado, possuindo problemas de georeferenciamento. Procure um mais aual.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.298 seconds