Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Foston 700 - Procurando sinal de satélite

Foston 700 - Procurando sinal de satélite 05 Set 2012 18:45 #170666

Olá amigos de fórum, antes de mais nada peço desculpas pelo afastamento. Meu tempo tem se dedicado muito ao trabalho e também a alguns problemas de saúde (devidamente contornados) em família e por isso não tenho podido estar mais vezes aqui. Mas vamos lá.
Meu Foston 700 (7 polegadas) tem me dado um desgosto profundo desde que o comprei. Ele costumeiramente - quase sempre na hora que mais preciso que é a de rotear algum caminho - dá o sinal de que ele está PROCURANDO O RECEPTOR GPS.
Isso após já estar em uso ou há minutos ou até mesmo a horas. Não importa o tempo. Ele faz isso do nada. E nada o tira desse estado a não ser RESETAR. Mas resetar mesmo....apertando com palitinho aquele furinho lá atrás....um saco. Se eu apenas desligar e ligar de novo, não adianta.....ele reinicia e daqui a pouco faz de novo.
No começo, quando o comprei , notei que isso acontecia muito quando eu o expunha muito ao calor desértico do Rio de Janeiro. Depois ele começou a acontecer isso mesmo em dias frios, etc....enfim.
Cheguei a deletar um navegador que tinha no cartão pensando que poderia ser o excesso de uso de memória (tinha 3 navegadores e apaguei um -fiquei com o amigo e com o Primo).
Necas de melhorar...
Enfim, não sei o que fazer. Não sei se é problema de software (aquilo que a gente xinga) ou se é de hardware (aquilo que a gente chuta ou taca na parede).
Se alguns dos amigos souber o que fazer ou já teve algum problema parecido, me ajudem porque a coisa aqui tá feia.

Espero que todos estejam bem e mando um grande abraço a todos os velhos companheiros de fórum com quem sempre aprendi.

Grande abraço! (André)
  • medichina
  • Usuário Gold
  • medichina's Avatar
  • OFFLINE
  • Postagens: 181
  • Agradecimentos: 35
  • Registro em: 18/01/2011
    Ult. Visita: 15/01/2014
O administrador desabilitou o acesso público de escrita.

Re: Foston 700 - Procurando sinal de satélite 05 Set 2012 19:51 #170676

medichina
'Desaparecido' amigo, boa noite!
Prazer inusitado no ve-lo..lol

Bom, seguinte:
1-Eu ja chutei um Foston com o mesmo problema.
2-Para minimizar isso tente por port=1, baud=4800 e teste.
3-Veja se trocando de skin melhora.
4-Mude a voz tbm e teste, algumas dao problemas.
5-Aguarde mais alguem que tenha resolvido isso e nao chutado como eu fiz.
6-Pode ser um problema interno de conexao da antena ou falha da mesma
Neste caso procure uma Assistencia Tecnica Capacitada e de confiança.

Ps.-Se nada resolver chute que e macumba!

Abraços, boa noite!

:oks
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
Última Edição: 05 Set 2012 19:59 por Foxtrot.
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.269 seconds