Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1
  • 2

TÓPICO: Problema de audio

Problema de audio 09 Ago 2012 22:57 #166559

Boa noite amigos!
Mais 1 vez venho pedir a vossa ajuda!
Instalei o meu gps na consola da viatura,liguei a entrada AUXILIAR do auto-radio,passei os cabos e tudo mais....ficou 5 estrelas!
Na hora de testar e usufruir do som e imagem do meu aparelho,fiquei muito desiludido...ou seja!
Ao ouvir musicas,videos ou mesmo o gps,pelo auto-radio(cabo auxiliar)da-me 1 ruido de fundo,1 pouco ao tanto chato mesmo :bua

De onde será o problema?

Saída AUX do gps?Entrada AUX do auto-radio???Cabo utilizado na ligação(e foram testados 2)!!!!

Já alguém teve o memso problema?

Obrigado :oks
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
Última Edição: 09 Ago 2012 22:58 por silverdream.
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 09 Ago 2012 23:05 #166561

silverdream

Experimente desligar o carregador (fonte de alimentaçao do seu aparelho gps) e teste.
Boa sorte
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2052
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 09 Ago 2012 23:08 #166563

Olá silverdream,

Tente isolar o problema, pondo para tocar um desses MP3 players portáteis ligado ao rádio do carro pelo mesmo cabo AUX. Se o som estiver limpo, você saberá que é algo relacionado ao GPS, sua alimentação, etc. Se o ruído continuar, é relacionado ao som do carro.

Abraços
Bruno
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 09 Ago 2012 23:15 #166567

Obrigado pelas dicas :oks :)
Amanha já vejo isso e faço uns testes :)
Mas haverá possibilidade de ser do cabo não?
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 09 Ago 2012 23:20 #166569

Sim e possivel ser o cabo se ele for de ma qualidade ou estiver com problemas.
Vai testando oq te foi passado e tbm com outro cabo que vc chega la
Abs.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2052
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 09 Ago 2012 23:37 #166581

Pois bem amigos,como a garagem ate é perto e é :nha já lá fui fazer uns testes...
Conclusão,é mesmo quando esta ligado aos 12v(carregador)...e ai o ruido aparece!
Estando a funcionar com a bateria do gps e utilizando os mesmos cabos de ha pouco,da o som nitido!
Que fazer?Eu tenho a ligação do isqueiro direta,escondida...
Que fazer para acabar com este ruido?
Obrigado a todos pelas dicas e logo prontos ajudar :oks
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 10 Ago 2012 21:37 #166763

Boa noite amigos!
Alguem já teve o mesmo problema?
Como posso contornar o problema?

Obrigado :oks
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 10 Ago 2012 22:09 #166765

silverdream,

Sugiro fazer passar os fios de saída do carregador por um filtro (é um indutor que tem um aspecto físico de um pequeno transformador). Talvez encontre essa peça em lojas de acessórios para automóveis. É usada para remover ruídos de amplificadores, quando provenientes da alimentação;

ou

- Montar/comprar outro tipo de carregador. As fontes chaveadas, usadas nos carregadores normais, são mais eficientes, mas geram bastante ruído elétrico. Uma fonte mais "tradicional" (linear) apesar de um pouco menos eficiente e precisar de dissipação de calor, não gera este tipo de ruído elétrico, e não interferiria no som de seu GPS.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 12 Ago 2012 23:17 #167005

BrunoBL escreveu:
silverdream,

Sugiro fazer passar os fios de saída do carregador por um filtro (é um indutor que tem um aspecto físico de um pequeno transformador). Talvez encontre essa peça em lojas de acessórios para automóveis. É usada para remover ruídos de amplificadores, quando provenientes da alimentação;

ou

- Montar/comprar outro tipo de carregador. As fontes chaveadas, usadas nos carregadores normais, são mais eficientes, mas geram bastante ruído elétrico. Uma fonte mais "tradicional" (linear) apesar de um pouco menos eficiente e precisar de dissipação de calor, não gera este tipo de ruído elétrico, e não interferiria no som de seu GPS.

BBL

Obrigado pela dica amigo...
Mas não se arranja ai umas fotos do que estavas a falar?
Não estou mesmo a ver a que te referes,desculpa...
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 13 Ago 2012 00:19 #167015

Silverdeam, boa noite,

Fotografei o filtro ao qual me referia. Abaixo, sua aparência externa:






Removido de seu invólucro, este é o conteúdo:






O dispositivo assemelha-se a um pequeno transformador, com a diferença que há apenas um único enrolamento. Sua ligação ao circuito é em série com o fio positivo do equipamento a ser protegido, como se faria com um fusível, por exemplo.

Usado nos equipamentos de áudio automotivo, este tipo de filtro é muito eficiente na remoção de ruídos inseridos pela alimentação 12V dos equipamentos. É provável que diminua ou elimine o problema de seu carregador.

Quanto à fonte linear: basta ir a uma dessas oficinas de reparação de radio e TV, e pedir para montar um estabilizador com entrada de 12VDCe saída 5VDC, com capacidade de corrente de uns 3A (explique-lhes a aplicação: ligar o GPS de 5V no automóvel). Qualquer técnico terá muita facilidade de montar um circuito com meia duzia de componentes, a um custo de um lanche no Mac Donald's. :laugh:

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 13 Ago 2012 00:42 #167019

Obrigado pelas dicas amigo!
Realmente isso parece mesmo 1 transformador :laugh:
Mas preciso mesmo de levar/pedir a 1 técnico de tvs e rádios para montar 1 circuito?
Não se arranja esse "transformador"/filtro com a voltagem pretendida?Entrada 12v e saída de 5v...os fios ate eu os soldo,como vi na foto...
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 13 Ago 2012 02:13 #167028

silverdream

Sao duas coisas diferentes e distintas:
1=Filtro (transformador) contra os ruidos da sua (e de outras) fonte de alimentaçao.
2=A sugestao foi de uma nova Fonte de Alimentaçao diferente da que vc usa hoje se o filtro nao resolver..
3=Primeiro compre/faça um filtro como o indicado, se nao resolver compre/mande montar uma fonte estabilizada
e bem filtrada como indicado.
Abs e boa sorte.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2052
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 13 Ago 2012 21:58 #167141

Boa noite amigos...
Obrigado desde já :oks
As imagens do nosso amigo BrunoBL são afinal de 1 filtro,é isso?
Esse filtro coloca-se depois da fonte(carregador de isqueiro)onde já seguem 5.6V para o gps,ou antes da font onde entram ainda 12V ?

Quanto ao comprar/montar uma fonte estabilizadora e bem filtrada referes-te a 1 novo CARREGADOR DE ISQUEIRO,é isso?


Para não ter fios a vista,liguei 2 fios diretos 12V(+/-) ao carregador de isqueiro(do gps),passando assim na mesma para os 5.6V(gps),apenas esta tudo escondido dentro da consola!

:)
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 13 Ago 2012 22:16 #167146

silverdream

"As imagens do nosso amigo BrunoBL são afinal de 1 filtro,é isso?" >> Sim

"Esse filtro coloca-se depois da fonte(carregador de isqueiro)onde já seguem 5.6V para o gps,ou antes da font onde entram ainda 12V ?" >> Teste nas duas condiçoes e veja qual a melhor.

"Quanto ao comprar/montar uma fonte estabilizadora e bem filtrada referes-te a 1 novo CARREGADOR DE ISQUEIRO,é isso?"
>> Sim, é isso mesmo. Na verdade seria um 'rebaixador' de tensao mto bem filtrado e talvez a moda antiga.
Se vc abrir a sua fonte atual podera tbm tentar trocar os capacitores de saida por outros de maior valor capacitivo.

Nestes casos, sao tentativas e erros ate se descobrir o melhor.

Boa sorte.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2052
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
Última Edição: 13 Ago 2012 22:23 por Foxtrot.
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 13 Ago 2012 22:23 #167147

Boa noite silverdream,

Sim, as fotos postadas são de um filtro. A ideia de usa-lo seria para corrigir a alimentação "ruidosa" entregue pelo seu carregador de isqueiro atual. A ligação seria entre o carregador e o GPS:

[12V do carro] --->>>[carregador] --->>> [filtro] --->>> [GPS]

A ligação seria feita interrompendo o fio positivo da saída do carregador (antes do GPS) ligando ali o filtro, mais ou menos como se faz com os fusíveis ao ligar equipamentos automotivos.

A compra/montagem de uma nova fonte seria um caso à parte, não relacionado ao filtro das fotos, e seria um último recurso caso o filtro não funcione (ou não possa ser encontrado no comércio). Essa suposta nova fonte seria usada em substituição ao seu carregador atual, e teria entradade 12V, saída de 5V (com 3A de corrente disponível), sendo ligada diretamente ao sistema elétrico de 12V do carro, escondido dentro da consola como você já fez com o carregador atual. Sugiro não tentar comprar outro carregador de isqueiro, porque quase todos funcionam no mesmo princípio de fonte chaveada, que pode gerar forte ruído elétrico, e ao que parece seu GPS é sensível a isso. Por isso a sugestão de montar/comprar uma fonte "tradicional" (linear), muito fácil de ser feita, cujo princípio de funcionamento não gera esses tipo de ruído.

A linha de ação que sugiro é tentar primeiro o filtro, por ter custo quase zero, e se não funcionar, remover seu carregador de isqueiro e substituí-lo pela fonte linear de 5V.

Na dúvida, peça a um eletricista para avaliar o problema, ele não terá dificuldade para dar a melhor solução.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 13 Ago 2012 22:48 #167162

Muito obrigado pelas dicas...
Vocês são 6estrelas :oks :oks
Grande ajuda!Agora já percebi melhor o problema e as possíveis resoluções!
Quanto ao filtro(1ª opção)onde poderei arranjar disso?E-bay encontra-se?Ou não compensa?
O filtro teria alguma voltagem ou medida certa,como por exemplo a fonte,12v entrada e 5v saída....!
Pelo que percebi a ligação é fácil depois...
Deixo 1 foto de telemóvel,desculpem a qualidade,do trabalho que realizei na minha viatura,Astra G Caravan...ai no Brasil sei que é Chevrolet Astra G!



Entretanto coloco novas fotos com melhor qualidade!
Mais 1 vez obrigado a toda ajuda que me vai sendo dada :oks :oks
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 13 Ago 2012 23:05 #167167

"Quanto ao filtro(1ª opção)onde poderei arranjar disso?E-bay encontra-se?Ou não compensa?"
Va a uma loja de som automotivo ai na sua cidade, eles tem estes filtros usam para ruidos em som.

"O filtro teria alguma voltagem ou medida certa,como por exemplo a fonte,12v entrada e 5v saída....!"
Nao necessariamente, mas precisa aguentar uma corrente de 3A pelo menos. Na loja de som devem ter.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2052
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 14 Ago 2012 00:16 #167186

Obrigado mais 1 vez...
Vou tentar ver isso rapidamente e assim o meu filhote poder usufruir do gps,com uns filmes animados :laugh:
:oks :oks
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 14 Ago 2012 21:18 #167359

Boa noite amigos!
Tenho 1 duvida!Embora já tenha procurado 1 técnico de tvs e rádios e me indicasse onde comprar o filtro(cerca de 50brl diz ele)...
A minha duvida é,o filtro terá de estar nos 12v após o carreador de isqueiro e antes do gps.....ou no cabo que leva o áudio/som do gps ao auto-radio(3.5mm AUX)?
Tipo este aqui...

www.ebay.co.uk/itm/M...&hash=item3cb431680a

Obrigado...
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 14 Ago 2012 22:36 #167369

Silverdream, boa noite,

O filtro fica entre a saída de 5V do carregador e a entrada (5V) de alimentação do GPS. A ideia é interromper o fio de alimentação entre o carregador e o GPS, e inserir o filtro, como se faria com um fusível.

O filtro cujo link você postou é diferente: ele filtra o próprio cabo de áudio, não a alimentação. Veja no link que você enviou, mais abaixo na mesma tela tem um filtro que funciona nesse estilo (na alimentação do GPS).

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 14 Ago 2012 23:11 #167378

Boa noite amigo BrunoBL...
Mais 1 vez obrigado pela disponibilidade!
Referes-te a este link?

www.ebay.co.uk/itm/w...SE:IT#ht_3609wt_1271

Seria isto então?
Mas aqui tem 3 fios(1 para entrar 5v
outro para sair 5v filtrados
e outro para terra/massa),é isso?
Onde tens o teu filtro ligado já agora!
:oks :oks
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
Última Edição: 14 Ago 2012 23:13 por silverdream.
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 15 Ago 2012 00:45 #167394

Olá silverdream,

Sim, nesse filtro o fio vermelho vai para o GPS (saída filtrada), o azul para a saída do carregador (entrada), e o preto vai à massa. É um pouco diferente do filtro que postei, mas deve funcionar também. Creio que vale a experiência!

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 15 Ago 2012 00:46 por BrunoBL.
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 15 Ago 2012 01:00 #167396

amigo,,o teu gps nao tem saida de audio em linha,isso siguinifica q vc esta usando a saida do fone de ouvido,e èsta saida tem sinal de audio jà amplificado poriso da esse ruido. geralmente entrada aux funciona com saida pre amplificada...
  • wsouza
  • Iniciante
  • wsouza's Avatar
  • OFFLINE
  • Postagens: 46
  • Agradecimentos: 21
  • Registro em: 03/01/2011
    Ult. Visita: 05/10/2014
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 15 Ago 2012 01:50 #167405

wsouza,

Obrigado por contribuir com a discussão.

O problema é causado pelo ruído da fonte chaveada do carregador de isqueiro, como já comprovado ao ligar e desligar o carregador. Com o mesmo ligado há ruído, e desligado o som é limpo, por isso a discussão sobre as opções de filtro na alimentação.

No caso específico, a saída de fone não ser no nível LINE OUT não é a causa do problema. Todos os GPSs portáteis que conheço têm saídas de fone de ouvido, não LINE OUT, e ainda assim eles não apresentam ruídos se plugados na entrada AUX de amplificadores. Pelo contrário, produzem som de ótima qualidade.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 15 Ago 2012 12:35 #167432

Obrigado amigos!
Pois,a interferência é a quando da ligação aos 12V...sem ela o som esta 100% :oks
E onde posso arranjar 1 filtro como o teu amigo BrunoBL?
Este do link daria?

Já me lembrei,não será do carregador de isqueiro?Da placa interior do mesmo?
Algum defeito ou algo do género!

Mais 1 vez obrigado :oks :oks
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 15 Ago 2012 15:21 #167452

Bom dia, silverdream,

Esse filtro que mostrei nas fotos veio com um radio de carro que comprei há tempos. As lojas de autopeças e/ou acessórios automotivos (som, rádios, etc) devem ter para vender.

Quanto ao carregador de isqueiro: se você conhecer alguém que tenha um GPS ou outro dispositivo que use esses carregadores com a saída USB, poderá pedir emprestado e fazer o teste. É possível sim que seja um problema no carregador específico.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 15 Ago 2012 23:45 #167549

Boa noite amigos....
Vou tentar ver se alguém me consegue facultar 1 carregar emprestado,para testar!
Entretanto falaram-me nisto aqui...será que resulta também não?







Mais pratico...agora falta saber se resulta :( :( :(
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
Última Edição: 15 Ago 2012 23:50 por silverdream.
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 16 Ago 2012 01:17 #167574

Silverdream,

Vale a tentativa!

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 16 Ago 2012 22:03 #167751

Boa noite amigos!
Hoje fui testar buscar corrente noutro local,neste caso porta luvas da viatura e infelizmente continua na mesma :bua :bua :bua
Parece-me que mais forte,o tal ruido...
Estou tramado :bua
  • silverdream
  • Intermediário
  • silverdream's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 1
  • Registro em: 12/04/2012
    Ult. Visita: 11/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Problema de audio 16 Ago 2012 22:08 #167753

Boia noite silverdream,

Mas usou o mesmo carregador para obter os 5V ou outro carregador? Se o problema for de fato o carregador, não importa de qual ponto do carro (isqueiro, porta-luvas, direto da bateria, etc) você conecte o carregador.

A experiência mais apropriada é a troca do próprio carregador.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5099
  • Agradecimentos: 1651
  • Registro em: 11/06/2010
    Ult. Visita: 24/06/2017
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
  • 2
Time to create page: 1.535 seconds