Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: apaguei tudo

apaguei tudo 03 Ago 2012 10:04 #165253

Bom dia,comprei um bak 7007, e tentando adicionar videos,não consegui e o pior......não consigo mais entrar em navegação.....apagou tudo.
Quando tento entrar aparece a mensagem confirmar rota.....clico em cima e volta para navegação,algum amigo pode me ajudar?
  • jcds07
  • Iniciante
  • jcds07's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 03/08/2012
    Ult. Visita: 03/08/2012
O administrador desabilitou o acesso público de escrita.

Re: apaguei tudo 03 Ago 2012 10:10 #165258

Se vc apagou TUDO, inclusive o navegador, leve a uma Assist Técnica autorizada para que o mesmo seja reinstalado.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: jcds07

Re: apaguei tudo 03 Ago 2012 10:56 #165273

Bom dia Amigo,como voce pode constatar no site,esta proibido a inserção de conteudo,links,firmeware e mapas para gps .Devemos nos ater a cumprir a legislação em vigor.Boa sorte!
:oks
  • Fabio Cuco
  • Usuário Platinum
  • Fabio Cuco's Avatar
  • OFFLINE
  • Postagens: 404
  • Agradecimentos: 48
  • Registro em: 13/11/2010
    Ult. Visita: 06/04/2016
GPS Foston 470 DTV
GPS Orbiter 350 Collor Plus
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.352 seconds