Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mio S305 não ta achando satelites

Mio S305 não ta achando satelites 30 Jul 2012 00:26 #164469

Queridos amigos;
Meu Mio Moov S305, do nada parou de reconhecer os satélites.
Já resetei e nada, alguém poderia me ajudar.
meu email é Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.
Desde já Agradeço.
  • andremaciell
  • Iniciante
  • andremaciell's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 10/01/2012
    Ult. Visita: 05/10/2012
Última Edição: 30 Jul 2012 00:26 por andremaciell.
O administrador desabilitou o acesso público de escrita.

Re: Mio S305 não ta achando satelites 30 Jul 2012 09:36 #164496

Qual navegador estas usando?
  • HAYMAN
  • Iniciante
  • HAYMAN's Avatar
  • OFFLINE
  • Postagens: 17
  • Agradecimentos: 1
  • Registro em: 30/04/2011
    Ult. Visita: 19/06/2016
O administrador desabilitou o acesso público de escrita.

Re: Mio S305 não ta achando satelites 04 Ago 2012 00:21 #165405

O navegador é o original que vem com o aparelho
  • andremaciell
  • Iniciante
  • andremaciell's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 10/01/2012
    Ult. Visita: 05/10/2012
O administrador desabilitou o acesso público de escrita.

Re: Mio S305 não ta achando satelites 04 Ago 2012 01:28 #165412

andremaciell

Usar seu email individual para pedir soluçoes e arquivos nao e etico,
pois caracteriza mau uso do Forum em proveito proprio sem compartilhar as informaçoes recebidas
com os outros membros da comunidade. Sugiro a remoçao do seu email postado.

Com relaçao ao encontrar os satelites, por favor pesquise no Forum.
Existem varios Topicos/posts a respeito.
Boa sorte.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
Última Edição: 04 Ago 2012 01:41 por Foxtrot.
O administrador desabilitou o acesso público de escrita.

Re: Mio S305 não ta achando satelites 04 Ago 2012 12:54 #165451

andremaciell

Sem saber qual navegador você esta usando, fica difícil te ajudar.

Abraços:
  • femaggi
  • Colaborador
  • A dúvida é o principio da sabedoria.
  • femaggi's Avatar
  • OFFLINE
  • Postagens: 614
  • Agradecimentos: 189
  • Registro em: 26/08/2011
    Ult. Visita: 09/07/2016
Fernando - SP
:seta vamos contribuir com a " Vakinha "e manter o site no ar ,CLIQUE AQUI para doar :oks



Autorizado pelo autor.
O administrador desabilitou o acesso público de escrita.

Re: Mio S305 não ta achando satelites 07 Ago 2012 23:10 #166136

Amigo, me desculpe mas como eu vejo o modelo do meu navegador ?
  • andremaciell
  • Iniciante
  • andremaciell's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 10/01/2012
    Ult. Visita: 05/10/2012
O administrador desabilitou o acesso público de escrita.

Re: Mio S305 não ta achando satelites 02 Set 2012 18:01 #170203

ola... tenho o mio moov 300 e coloquei igo8 instalado, mas ele nao detecta a porta e bauds (ja tentei manualmente e automatico), sera que falta algum arquivo, pois nao fiz backup do navegador original......


o que fazer???
  • mateusmap
  • Iniciante
  • mateusmap's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 07/08/2011
    Ult. Visita: 13/09/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.263 seconds