Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: FM transmissor não funciona

FM transmissor não funciona 18 Jun 2012 17:00 #155543

Olá pessoal,

Já tentei de todas as formas fazer funcionar o transmissor fm do meu GPS Aquarius Discovery 5.0” Slim com TV Digital, porém sem sucesso. Procurei neste tópico de problemas comuns e não achei nada sobre o assunto (desse aparelho).
Aproveito a oportunidade para parabenizar os colaboradores deste fórum que tanto nos ajudam, pois já fiquei horas e horas lendo "quase" todos os tópicos que são incrívelmente de fácil entendimento. Espero em breve poder estar colaborando com informações para futuras atualizações de dados como radares, postos de gasolina etc...
Muito obrigado.
  • wallacebigo
  • Iniciante
  • wallacebigo's Avatar
  • OFFLINE
  • Postagens: 3
  • Agradecimentos: 1
  • Registro em: 29/05/2012
    Ult. Visita: 24/01/2015
O administrador desabilitou o acesso público de escrita.

Re: FM transmissor não funciona 18 Jun 2012 17:57 #155577

wallacebigo,

Não conheço seu aparelho..mas um ponto que sempre pega com FM Transmitter de GPS é que estes só funcionam perfeitamente com o cabo conectado na fonte de alimentação do veículo.

Veja se não é este o seu problema.

Ligue o GPS no conector, escolha uma frequência que não exista no rádio e use esta mesma frequência no GPS.

Boa sorte camarada.
  • cozzi
  • Colaborador
  • cozzi's Avatar
  • OFFLINE
  • Postagens: 3060
  • Agradecimentos: 3432
  • Registro em: 01/09/2010
    Ult. Visita: 07/12/2016
Att,
Cozzi (BH/MG) :oks
APONTADOR T500
MIDI JAPAN
FOSTON FS-3D710DT
X3 WF-95
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: wallacebigo

Re: FM transmissor não funciona 20 Jun 2012 09:54 #156063

ola ,,

Sim meu tambem nao funcionava depois de conectado o cabo de alimentaçao ,
funcionou na perfeiçao abraço.....
  • MIGUEL10gps
  • Iniciante
  • MIGUEL10gps's Avatar
  • OFFLINE
  • Postagens: 1
  • Agradecimentos: 2
  • Registro em: 20/06/2012
    Ult. Visita: 20/06/2012
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: cozzi, wallacebigo

Re: FM transmissor não funciona 20 Jun 2012 16:36 #156130

Wallace e Miguel

Sejam bem-vindos ao fórum!

Acho que fica mais fácil de entender quando sabemos o que está acontecendo.

O carregador veicular funciona também como antena, por isso seu uso é obrigatório no Transmissor de FM.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 05/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: wallacebigo

Re: FM transmissor não funciona 21 Jun 2012 21:50 #156515

Fábio, Miguel e Cozzi, obrigado pelos esclarecimentos. Vou tentar e depois posto o resultado.
  • wallacebigo
  • Iniciante
  • wallacebigo's Avatar
  • OFFLINE
  • Postagens: 3
  • Agradecimentos: 1
  • Registro em: 29/05/2012
    Ult. Visita: 24/01/2015
O administrador desabilitou o acesso público de escrita.

Re: FM transmissor não funciona 22 Jun 2012 11:37 #156620

Era só isso mesmo, com o carregador veicular conectado funcionou perfeitamente. Mais uma vez obrigado aos amigos que passaram a informação.
  • wallacebigo
  • Iniciante
  • wallacebigo's Avatar
  • OFFLINE
  • Postagens: 3
  • Agradecimentos: 1
  • Registro em: 29/05/2012
    Ult. Visita: 24/01/2015
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: cozzi

Re: FM transmissor não funciona 31 Jul 2012 09:11 #164659

Bom dia galera sou novo aqui, e estou precisando de ajuda. Comprei um GPS Aquarius Discovery Channel 7.0 slim, e quando utilizo esta função fica sempre com chiado no fundo, usando a TV ou o próprio GPS. Estou conectando o cabo e o problema persiste. Já tentei mudar as configurações do som do carro (Radio original Fiat) e não adianta. Estou no Rio, tentei varias freqüências e o chiado persiste. Alguém tem alguma dica.

Grato pela ajuda

Abraços a todos.
  • ddenner
  • Iniciante
  • ddenner's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 24/07/2011
    Ult. Visita: 31/07/2012
O administrador desabilitou o acesso público de escrita.

Re: FM transmissor não funciona 01 Ago 2012 20:48 #164967

ola amigo, tenho o mesmo problema, alguma dica ae ? ligo o radio e nao se ouve nada...........alguem tem alguma dica ?
abraço ;)
  • luciano-gps
  • Iniciante
  • luciano-gps's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 01/08/2012
    Ult. Visita: 01/08/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.446 seconds