Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Baixei e Apagou!

Baixei e Apagou! 23 Mai 2012 19:42 #149650

Amigos, baixei um navegador aqui e o executável dele é AGAPÃO e nao apagão! Nao sei de onde baixei, mas, nao consigo fazê-lo entrar na minha tela de 8" ! Eu andei mexendo no sys.txt e acho que fiz besteira! Alguem pode ajudar aqui a este humilde GPSzeiro?

O Sys.txt ficou assim:

Clique aqui! [ Click to expand ]
  • ARQRAMOS
  • Usuário Platinum
  • ARQRAMOS's Avatar
  • OFFLINE
  • Postagens: 233
  • Agradecimentos: 10
  • Registro em: 28/09/2010
    Ult. Visita: 01/10/2016
Última Edição: 23 Mai 2012 20:15 por Fábio M.. Razão: Acréscimo do Spoiler
O administrador desabilitou o acesso público de escrita.

Re: Baixei e Apagou! 23 Mai 2012 20:08 #149658

ARQRAMOS

Com todo respeito que vc e os demais usuário do Forum merecem, este tal de agapão é um belíssimo FDP que chupinhou o meu pacote na maior cara dura. Esse sys.txt é exatamente (ipsis literis) o que está no meu pacote. Confira por si só.

Pra resolver teu problema, veja que vc colocou 480_234 em resolution_dir mas colocou screenx=800; screeny=480.

Ou é tudo 800_480 ou é tudo 480_234. Eu tentaria primeiro esse último.

Em termos de GPS, no Brasil só existem 2 Foruns onde encontrará novidades, lançamentos, itens de vanguarda: GPSPOINT e GPSBra. O resto vive de cópias. Alguns até possuem um suporte razoável para os usuários, mas acredite: fique aqui que terá cobertura total. Não existem "jóias raras" perdidas por aí.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: ARQRAMOS, Fábio M.

Re: Baixei e Apagou! 23 Mai 2012 20:50 #149680

Agora sim! Funcionou! Amigos, eu sou fiel a voces! Amor incondicional! kkkkkkkkkkkkkkkkkkkkkk
  • ARQRAMOS
  • Usuário Platinum
  • ARQRAMOS's Avatar
  • OFFLINE
  • Postagens: 233
  • Agradecimentos: 10
  • Registro em: 28/09/2010
    Ult. Visita: 01/10/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: plot_aqa

Re: Baixei e Apagou! 24 Mai 2012 00:44 #149726

:evil: Concordo com voce,amigo Plot.Existem n.. foruns por aí (e alguns espertinhos também) por aí que sugam varios conteudos disponibilizados pelo pessoal daqui (inclusive o seu),que não dão os devidos créditos a quem de direito ,inclusive até cobrando pelos mesmos.:bravo :bravo Por isso que digo,o GPS Point é a melhor e maior fonte de conteudo e conhecimento do assunto na internet brasileira, doa a que doer !! :oks :nha :bye

Abraço!
  • Fabio Cuco
  • Usuário Platinum
  • Fabio Cuco's Avatar
  • OFFLINE
  • Postagens: 404
  • Agradecimentos: 48
  • Registro em: 13/11/2010
    Ult. Visita: 06/04/2016
GPS Foston 470 DTV
GPS Orbiter 350 Collor Plus
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.288 seconds