Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: menu personalizado nao funciona os navegadores

menu personalizado nao funciona os navegadores 15 Mai 2012 15:17 #147939

ola boa tarde gostaria de saber ser algem pode me ajudar como fazo para funcionar o menu personalizado os navegadores nao funciona e nem os aplicativos o gps e um fostons fs 700dt
  • gustavomedeiros
  • Iniciante
  • gustavomedeiros's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 03/05/2012
    Ult. Visita: 06/11/2015
O administrador desabilitou o acesso público de escrita.

Re: menu personalizado nao funciona os navegadores 15 Mai 2012 21:25 #148042

gustavo, boa noite.

Qual menu vc baixou? E de onde?
Com essas informações fica mais fácil configurá-lo.
  • pmolaria
  • Usuário Platinum
  • pmolaria's Avatar
  • OFFLINE
  • Postagens: 275
  • Agradecimentos: 55
  • Registro em: 15/06/2011
    Ult. Visita: 29/07/2012
O administrador desabilitou o acesso público de escrita.

Re: menu personalizado nao funciona os navegadores 16 Mai 2012 06:39 #148095

Gustavo

Aproveite e diga o que você já fez.

Os menus personalizados não vem com os navegadores, você deve baixá-los a parte.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 01/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.241 seconds