Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Foston FS 700DT demora para navegar

Foston FS 700DT demora para navegar 05 Mai 2012 17:10 #145936

Boa tarde galera,
Sou novo no forum. e preciso de ajuda pois não consigo resolver o problema do meu foston Fs 700DT.
Ele demora muito na aquisiçao de satelites (demora uns 10 a 15 minutos para passar de amarelo pra verde) toda vez que ligo. É como se ele perdesse o almanaque.
Instalei o IGO 8.3.5 (Andre_Agassi_03_12) que encontrei aki no forum.
Att. e fico esperando alguem que consiga uma soluçao.
  • FERNANDOOCZ
  • Iniciante
  • FERNANDOOCZ's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 21/04/2012
    Ult. Visita: 12/07/2013
O administrador desabilitou o acesso público de escrita.

Re: Foston FS 700DT demora para navegar 05 Mai 2012 17:24 #145938

FERNANDOOCZ

Vc está ligando o seu aparelho em que momento? Em que lugar? Com o carro parado? Em movimento? Dentro da sua casa? Na garagem do prédio?

Para tentar dar uma agilizada, entre no seu system.ini, encontre as linhas port=XX e baud=YYYY. Pegue esses valores, entre no sys.txt e substitua as linhas port=auto baud=auto pelos números
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: Foston FS 700DT demora para navegar 05 Mai 2012 18:14 #145949

plot_aqa

Eu ligo assim que entro no carro na garagem de casa, mas ja testei a ceu aberto, com o carro na rua e a demora foi quase a msm. Ja fiz varias combinações no sys.txt e no system.ini mas sem sucesso. O auto detecte dele da a port "0" e baud "38400" e o GPSSCAN.exe port "1" e baud "4800" muito estranho hehehe

Estou insatisfeito pois meu amigo tem um foston mas não sei o modelo, em que ele liga coloca o endereço e o gps ja ta navegando.
Qual seria o tempo razoavel de espera??
att.
  • FERNANDOOCZ
  • Iniciante
  • FERNANDOOCZ's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 21/04/2012
    Ult. Visita: 12/07/2013
O administrador desabilitou o acesso público de escrita.

Re: Foston FS 700DT demora para navegar 05 Mai 2012 19:20 #145958

Algumas coisas:

1. Quanto mais tempo ficar sem ligar o GPS, mais tempo ele vai demorar para achar sinais dos satélites na próxima vez que o ligar. O ideal seria ligar pelo menos uma vez ao dia, mesmo que não o use;
2. Com o carro em movimento demora mais para achar o sinal;
3. Experimente usar os dois pares de valores que encontrou para usar no sys.txt (e não no system.ini)
4. O meu demora de 20 seg a 1 min, mais ou menos, se ficar um dia sem ligá-lo. Isso vai depender do local onde esteja ligando o aparelho. Quanto mais estruturas por perto (edifícios, árvores, torres de transmissão) e quanto mais concreto ao seu redor, mais tempo vai demorar
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: Foston FS 700DT demora para navegar 05 Mai 2012 21:11 #145984

ok
Os parâmetros do auto detecte e do GPSSCAN eu ja tentei. mas andei testando novas opções como port 7 e baud 19200 me parece que melhorou bem mas tenho que testar depois desligado por mais tempo.
Amanha tentarei novamente.
att.
  • FERNANDOOCZ
  • Iniciante
  • FERNANDOOCZ's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 21/04/2012
    Ult. Visita: 12/07/2013
O administrador desabilitou o acesso público de escrita.

Re: Foston FS 700DT demora para navegar 06 Mai 2012 15:37 #146072

Muitas tentativas mas ainda sem soluçao. rsrsrs.
To achando que é problema do modelo mesmo e vou ter que ficar esperando os 5 a 10 minutos dele.
Alguem que tem o Foston Fs 700DT tem ou teve problema como eu???
att.
  • FERNANDOOCZ
  • Iniciante
  • FERNANDOOCZ's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 21/04/2012
    Ult. Visita: 12/07/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.244 seconds