Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Tento ligar o Multilaser e a tela aparece branca

Tento ligar o Multilaser e a tela aparece branca 28 Abr 2012 15:10 #144358

A tela do meu Multilaser 3,5 ao ligar aparece branca e nada mais. O que posso fazer?
  • marcosbarba
  • Iniciante
  • marcosbarba's Avatar
  • OFFLINE
  • Postagens: 10
  • Agradecimentos: 1
  • Registro em: 26/01/2012
    Ult. Visita: 27/04/2015
O administrador desabilitou o acesso público de escrita.

Re: Tento ligar o Multilaser e a tela aparece branca 28 Abr 2012 15:42 #144366

Não ficar criando vários tópicos pelo site. É o terceiro já.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 05/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

Re: Tento ligar o Multilaser e a tela aparece branca 29 Abr 2012 20:54 #144643

Simplesmente aconteceu este outro problema. O fórum é para tentarmos resolver e aprender. Não há nenhum problema em resolver. Estou procurando alguém que saiba. Obrigado.
  • marcosbarba
  • Iniciante
  • marcosbarba's Avatar
  • OFFLINE
  • Postagens: 10
  • Agradecimentos: 1
  • Registro em: 26/01/2012
    Ult. Visita: 27/04/2015
O administrador desabilitou o acesso público de escrita.

Re: Tento ligar o Multilaser e a tela aparece branca 29 Abr 2012 21:13 #144651

Recomendo a leitura deste tópico:

www.gpspoint.com.br/...nao-duplique-topicos
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 05/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

Re: Tento ligar o Multilaser e a tela aparece branca 17 Mai 2012 09:14 #148310

:laugh: Depois detentar resolver o problema, entrei no site da Multilaser e como meu GPS estava na garantia, pediram para que eu enviasse meu aparelho via sedex para a Multilazer. Tudo foi feito sem gasto nenhum, me enviaram um novo aparelho e em 7 dias.
Foi imprecionante o atendimento e problema resolvido. Parabéns á Multilazer pelo serviço prestado, se todos os fabricantes fizessem desta forma a vida de todos seria melhor e mais pratica
  • marcosbarba
  • Iniciante
  • marcosbarba's Avatar
  • OFFLINE
  • Postagens: 10
  • Agradecimentos: 1
  • Registro em: 26/01/2012
    Ult. Visita: 27/04/2015
O administrador desabilitou o acesso público de escrita.

Re: Tento ligar o Multilaser e a tela aparece branca 17 Mai 2012 09:32 #148314

Obrigado por compartilhar com a comunidade.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 05/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.330 seconds