Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: não abre

não abre 12 Abr 2012 00:03 #140250

Olá pessoal entendido do assunto. Tenho dois gps que rodam o IGO hoje quando fui usar tanto um quanto outro mostraram mensagens de erro, uma era assim:

iGO amigo
Failed to open file:
dj_overspeed_pad.bmp exiting application

programa baixado aqui gpspoint


e o outro era:

application drive.exe has performed an illegal operation and will be shut down. If the problem persists, contact the program vendor
program: drive.exe
excption:0xC0000005
adress: 0000000

já comprei com o programa

Agradeço uma ajuda, não entendo nada do assunto

:)
  • Joamorim
  • Iniciante
  • Joamorim's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 30/03/2012
    Ult. Visita: 13/04/2012
O administrador desabilitou o acesso público de escrita.

Re: não abre 12 Abr 2012 00:21 #140255

Olá Joamorim bem vinda ao forum

Ok primeiro poderia dizer qual a marca dos aprelhos e o tamanho da tela?
E pode ter certeza que aqui vc consegue todas as respostas pra suas duvidas pois alem do vasto conteudo neste forum,esta repleto de amigos dispostos a ajudar a todos.
  • andre1856
  • Usuário Prata
  • Apontador T500 e Navman F15
  • andre1856's Avatar
  • OFFLINE
  • Postagens: 122
  • Agradecimentos: 21
  • Registro em: 13/04/2011
    Ult. Visita: 24/10/2016
O administrador desabilitou o acesso público de escrita.

Re: não abre 12 Abr 2012 00:29 #140257

Olá André fico feliz em saber disso, não sei ir pra lugar nenhum sem o GPS,
e dirijo o dia todo.

Então lá vai, são eles:

Foston 707DC - já veio com iGO
e
Dynamic Lady tv 5" - instalei o iGO amigo do Capuleto

Espero que vc possa me ajudar

:cheer:
  • Joamorim
  • Iniciante
  • Joamorim's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 30/03/2012
    Ult. Visita: 13/04/2012
O administrador desabilitou o acesso público de escrita.

Re: não abre 12 Abr 2012 07:25 #140268

Joamorim

Caso nao tenha conseguido ainda resolver o problema,conecte o gps no pc e procure pela pasta igo,dentro desta pasta procure pela pasta com o nome save,abra e exclua o conteudo desta pasta.....com isso vc começa tudo do zero tendo que configurar idioma,alertas etc....comigo deu isso e consegui resolver procedendo assim...se nao der certo baixe os navegadores daqui do forum que com certeza vai funcionar e com mais recursos.
  • andre1856
  • Usuário Prata
  • Apontador T500 e Navman F15
  • andre1856's Avatar
  • OFFLINE
  • Postagens: 122
  • Agradecimentos: 21
  • Registro em: 13/04/2011
    Ult. Visita: 24/10/2016
O administrador desabilitou o acesso público de escrita.

Re: não abre 12 Abr 2012 08:31 #140273

Olá Jô Amorim

Como o André disse seja bem-vinda ao fórum!

Vamos concentrar primeiramente os esforços em um único aparelho. Qual dos dois você vai utilizá-lo diariamente?
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 05/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

Re: não abre 12 Abr 2012 08:57 #140281

Bom dia André, o que uso diariamente é o Dynamic que tem o iGO amigo.

Obrigada:)
  • Joamorim
  • Iniciante
  • Joamorim's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 30/03/2012
    Ult. Visita: 13/04/2012
O administrador desabilitou o acesso público de escrita.

Re: não abre 12 Abr 2012 09:06 #140283

É Fábio... ;)

O iGO Amigo é um excelente projeto do Capulleto!

Pelo erro apresentado ou ocorreu alguma falha ao baixar o arquivo ou alguma falha na gravação do cartão de memória, acredito que esteja usando um cartão adicional, não?

Tente regravar o seu cartão, se o problema persistir, baixe o arquivo novamente:

www.gpspoint.com.br/...ulti-resol-01fev2012
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 05/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

Re: não abre 12 Abr 2012 09:21 #140286

Obrigada, vou tentar agora e já te falo.

:laugh:
  • Joamorim
  • Iniciante
  • Joamorim's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 30/03/2012
    Ult. Visita: 13/04/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.296 seconds