Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS não localiza navegador ao iniciar!

GPS não localiza navegador ao iniciar! 21 Mar 2012 23:09 #135618

Boa noite, tenho um GPS foston que passou uns 20 dias sem que fosse ligado.Quando eu fui utilizar,liguei ele normalmente sendo que quando fui utilizar o navegador apareceu a mensagem: "O caminho não pode ser localizado", alguém sabe o que pode ter ocorrido?
  • RodrigoMS16
  • Iniciante
  • RodrigoMS16's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 07/07/2011
    Ult. Visita: 05/01/2013
O administrador desabilitou o acesso público de escrita.

Re: GPS não localiza navegador ao iniciar! 21 Mar 2012 23:34 #135621

talvez o gps não esteja reconhecendo o cartão de memória,tente tira-lo e recoloca-lo, e entra em configuração do navegador e ve se o caminho está correto.
  • geizon
  • Intermediário
  • geizon's Avatar
  • OFFLINE
  • Postagens: 56
  • Agradecimentos: 15
  • Registro em: 12/11/2011
    Ult. Visita: 28/12/2015
O administrador desabilitou o acesso público de escrita.

Re: GPS não localiza navegador ao iniciar! 21 Mar 2012 23:50 #135623

Até já fiz isso,tirei e recoloquei o cartao,mas aparece a mesma mensagem.Eu não consigo entrar na configuração do navegador pq não consigo acesso devido a essa mensagem.Mesmo assim valeu.:oks
  • RodrigoMS16
  • Iniciante
  • RodrigoMS16's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 07/07/2011
    Ult. Visita: 05/01/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.314 seconds