Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Meu gps não esta detectando o sinal satélite

Meu gps não esta detectando o sinal satélite 19 Mar 2012 16:32 #135004

tenho um airis lieti 5 apos instalar o Primo 2.0 não acho sinal, já li varios posts mas estou fazendo algo errado que não sei. desde já Agradeço a atenção e ajuda de todos. segue meu sys.txt :blush:
Clique aqui! [ Click to expand ]
  • davidscaps
  • Iniciante
  • davidscaps's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 2
  • Registro em: 16/03/2012
    Ult. Visita: 04/10/2013
Última Edição: 30 Mar 2012 05:47 por fernandodvdt. Razão: Adicionado Spoiler
O administrador desabilitou o acesso público de escrita.

Re: Meu gps não esta detectando o sinal satélite 19 Mar 2012 16:43 #135007

bem davidscaps experimente colocar no por e baud "auto" "auto"
  • paz64
  • Colaborador
  • foston fs 470dc 4.3 polegadas
  • paz64's Avatar
  • OFFLINE
  • Postagens: 697
  • Agradecimentos: 103
  • Registro em: 02/07/2011
    Ult. Visita: 12/01/2013
O administrador desabilitou o acesso público de escrita.

Re: Meu gps não esta detectando o sinal satélite 19 Mar 2012 17:01 #135014

amigo não deu certo :bravo
  • davidscaps
  • Iniciante
  • davidscaps's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 2
  • Registro em: 16/03/2012
    Ult. Visita: 04/10/2013
O administrador desabilitou o acesso público de escrita.

Re: Meu gps não esta detectando o sinal satélite 19 Mar 2012 18:20 #135035

paz 64 obrigado mais uma vez por me ajudar porém a dica do crancker www.gpspoint.com.br/...ci-a4-tela-43#116656 foi a que deu certo:X :kkkk :nha :oks
  • davidscaps
  • Iniciante
  • davidscaps's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 2
  • Registro em: 16/03/2012
    Ult. Visita: 04/10/2013
Última Edição: 19 Mar 2012 18:22 por davidscaps.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.294 seconds