Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: PLOT, o link nao funciona...

PLOT, o link nao funciona... 06 Mar 2012 19:06 #131514

Prezado PLOT, desculpe eu colocar uma frase tao chamativa como assunto, mas tem varias pessoas que eu indiquei para baixar seu pacote que nao estao conseguindo acessar.
Agora mesmo eu tentei e tambem nao consegui.

Estou falando desse aqui:

Parte da mensagem está oculta para visitantes. Por favor faça login ou se registre para vê-la.

Fica um tempo pensando e depois informa que nao foi possivel conectar ao internet explorer...

Dá pra voce dar uma olhada?

Agradeço meu amigo.

Abraço
  • martifer
  • Banido
  • Sábio é aquele que aprende com todos os homens !
  • martifer's Avatar
  • OFFLINE
  • Postagens: 1395
  • Agradecimentos: 251
  • Registro em: 06/01/2012
    Ult. Visita: 07/09/2012
;) Ricardo - B.Hte/MG
GPS X3 WF-99
Foston 583DCV


.....*Autorizado pelo autor*.....
Última Edição: 06 Mar 2012 19:29 por Sherlock.
O tópico foi trancado.

Re: PLOT, o link nao funciona... 06 Mar 2012 19:23 #131518

martifer,

Indique este post abaixo para baixar o iGO 8.3.5 by Plot_aqa, até que ele corrija o link do post.
Clique aqui! [ Click to expand ]

Att,
Wbjiu
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 839
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O tópico foi trancado.

Re: PLOT, o link nao funciona... 06 Mar 2012 19:25 #131519

martifer

quando for enviar uma mensagem ao Plot - ou a outra pessoa do Fórum - use a mensagem privada, não crie um tópico para isso

quando for postar um link para um site externo, use a função "ocultar" para que apenas usuários registrados tenham acesso a ele

você ajudará seus colegas muito mais se ao invés de apenas cobrar, começar a compartilhar

você já teve a oportunidade de faze-lo com o manual do iGO, este pacote é sua segunda chance

Sk
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O tópico foi trancado.

Re: PLOT, o link nao funciona... 06 Mar 2012 19:32 #131521

martifer

Como já dito pelos colegas, um post no tópico de dúvidas do navegador, informando que o link está quebrado já é suficiente para alertar. Ou então uma MP.

Sobre o problema em si, aparentemente não se trata de um link quebrado, mas sim de algum problema no próprio servidor (fyels.com).

Se até amanhã não se restabelecer, eu corrijo o link. Mas são 5 - 7 horas de upload, então dá pra ver que o processo é demorado e por isso mesmo que prefiro torcer para ser um problema apenas com o servidor.

EDIT: Fiz um teste com outro arquivo (basemap 2010) que está no seguinte link:

fyels.com/Hl9

Acontece o mesmo erro
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
Última Edição: 06 Mar 2012 19:36 por plot_aqa.
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.257 seconds