Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Foston FS 430

Foston FS 430 24 Jan 2012 12:55 #121355

Boa tarde pessoal.

Já reli várias vezes esse e outros fóruns de discussão em busca de uma solução para o meu problema mas até agora não achei solução.

Tenho um GPS modelo Foston 430 que não consigo mais utilizá-lo.

Na última atualização que eu fiz no mesmo eu acabei apagando tudo dele e quando instalei o pacote do iGO eu não consegui mais utilizá-lo.

Acredito que o problema seja na questão da Origem da Navegação. Esse modelo não tem a opção de fazer essa seleção pelo menu "NAVEGAÇÃO" e não estou conseguindo pelo gps.ini ou shell.ini na raiz do cartão da memória.

Alguém teria alguma idéia de algo que eu possa fazer para solucionar esse problema?

Atualmente, na raiz do cartão eu estou com o arquivo gps.ini com o seguinte texto:
COUNT=1 [PATH] 1=iGO8\iGO8.exe, As pastas estão também nomeadas como iGO8 e o executável como iGO8.exe Quando clico em navegação aparecem 3 mapas e nada acontece. Obrigado a todos[MAP]
COUNT=1

[PATH]
1=iGO8\iGO8.exe,

As pastas estão também nomeadas como iGO8 e o executável como iGO8.exe

Quando clico em navegação aparecem 3 mapas e nada acontece.

Obrigado a todos
  • danielroscoe
  • Iniciante
  • danielroscoe's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 28/04/2011
    Ult. Visita: 24/01/2012
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.201 seconds