Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: IGO8 ou iGO8.3 NÃO REINICIA.... CONGELA

IGO8 ou iGO8.3 NÃO REINICIA.... CONGELA 17 Jan 2012 16:06 #119595

Pessoal, não sei mais a quem recorrer..... o iGO 8 e o iGO8.3 não reinicia quando o carro liga. CONGELA....
Alguem poderia me ajudar ?
obrigado.
Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.
abraços

posso colocar o e-mail aqui né...........
  • iatengenharia
  • Iniciante
  • iatengenharia's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 04/06/2011
    Ult. Visita: 28/11/2014
O administrador desabilitou o acesso público de escrita.

Re: IGO8 ou iGO8.3 NÃO REINICIA.... CONGELA 17 Jan 2012 16:16 #119598

iatengenharia,
Tenta isso as vzs resolve: Botão on/off e reset, aperta os dois juntos por alguns segundos, se não der este ai vc deleta tudo que tem dentro da pasta SAVE e reinicia o navegador.
  • Caio Junior
  • Galeria de Honra
  • Não mande MP, vamos resolver no forum
  • Caio Junior's Avatar
  • OFFLINE
  • Postagens: 1092
  • Agradecimentos: 913
  • Registro em: 04/04/2011
    Ult. Visita: 27/03/2013
Não mande mp para resolver suas dúvidas



Autorizado pelo autor.
O administrador desabilitou o acesso público de escrita.

Re: IGO8 ou iGO8.3 NÃO REINICIA.... CONGELA 17 Jan 2012 18:36 #119635

Parece-me que o seu problema (e a solução) são idênticos a esse do post abaixo:

www.gpspoint.com.br/...0-religamento#119430
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: IGO8 ou iGO8.3 NÃO REINICIA.... CONGELA 20 Jan 2012 10:48 #120340

Pessoal... obrigado pela ajuda... mas não funcionou..............
ele não desliga........continuo esperando...rsrs
grande abraço.
  • iatengenharia
  • Iniciante
  • iatengenharia's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 04/06/2011
    Ult. Visita: 28/11/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.241 seconds