Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: gps nao quer rodar no aparelho midi 7019

gps nao quer rodar no aparelho midi 7019 16 Nov 2011 23:32 #105371

Ola caros colegas de forum gostaria de saber oq pode ter ocasionado esta mensagem no meu gps midi 7019 " no navi software, not start navi ", ja tentei colocar outros IGO mas ainda perciste essa mensagem, alguem saberia me falar qual seria o motivo desta mensagem, desde ja agradeço a atençao disponibilizada...estou baixando para colocar no cartao microsd o IGO primo, vamos ver se funciona...
  • helioburigo
  • Iniciante
  • helioburigo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 17/11/2011
    Ult. Visita: 17/11/2011
O administrador desabilitou o acesso público de escrita.

Re: gps nao quer rodar no aparelho midi 7019 17 Nov 2011 14:53 #105494

ola pessoal voltando aqui pois desde ontem eu estava aqui quebrando a cabeça para fazer funcionar o GPS , entao instalei o iGO primo rodou legal mas ai nao encontrava os satelites novamente dele pesquisa aqui no forum entre ajustes e outros fiz o seguinte

No meu caso foi so retirar os valores

No SYS.TXT

[gps]
port=""
baud=""

No SYSTEM.INI tambem retirei os valores das ""

port=""
baud=""

entao pela minha surpresa esta perfeitamente encontrando os satelites praticamente intantaneos e em pleno funcinamento agradeço as colegas que aqui deixaram suas experiencias, pois com paciencia chegamos lah... abraços a todos aqui e oq eu puder ajudar o farei.
  • helioburigo
  • Iniciante
  • helioburigo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 17/11/2011
    Ult. Visita: 17/11/2011
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.252 seconds