Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS com primo nao navega sera problema de memoria?

GPS com primo nao navega sera problema de memoria? 12 Nov 2011 08:10 #104339

Ola,
Possuo um GPS FlashTrack com 64 mb de memória e um menu para 2 navegadores instalados em um StorageCard de 4 Gb. Os navegadores são: iGO 8.3 e o iGO Primo 1.23D que NÃO NAVEGA, fica detectando receptor GPS indefinidamente. Como ele navega normalmente quando usa o iGO 8.3 retirei a configuração de porta e baud deste navegador (porta=2 e baund=4800) e coloquei no SYS.txt na pasta primo. Apaguei o arquivo Save e NADA. Um amigo acha que nao vai navegar por ter pouca memoria. Agradeço qualquer ajuda pois gostaria de usar o primo e não consigo.
  • CATAVENTO1
  • Iniciante
  • CATAVENTO1's Avatar
  • OFFLINE
  • Postagens: 14
  • Agradecimentos: 1
  • Registro em: 02/08/2011
    Ult. Visita: 12/05/2013
O administrador desabilitou o acesso público de escrita.

Re: GPS com primo nao navega sera problema de memoria? 12 Nov 2011 08:28 #104342

quanto a captar o sinal do satelite não tem nada a ver com a memoria do gps, e mais sim uma questão de acertar a porta e o baud do navegador, tente colocar auto no lugar dos numeros e veja o resultado
  • paz64
  • Colaborador
  • foston fs 470dc 4.3 polegadas
  • paz64's Avatar
  • OFFLINE
  • Postagens: 697
  • Agradecimentos: 103
  • Registro em: 02/07/2011
    Ult. Visita: 12/01/2013
O administrador desabilitou o acesso público de escrita.

Re: GPS com primo nao navega sera problema de memoria? 12 Nov 2011 10:23 #104360

Amigo, veja se esse post abaixo ajuda:

www.gpspoint.com.br/...-perde-a-rota#103799

Elton
  • eltonnews
  • Usuário Gold
  • eltonnews's Avatar
  • OFFLINE
  • Postagens: 176
  • Agradecimentos: 46
  • Registro em: 04/02/2011
    Ult. Visita: 12/10/2016
GPS Orbiter 430 duo
GPS Airis Voice W4
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.261 seconds