Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema..procurando pelo sinal do GPS

Problema..procurando pelo sinal do GPS 18 Set 2011 17:04 #92909

Oi gente, pelo que andei vendo, a maioria frequentadora deste site já entende bastante de GPS, o que não é o meu caso. Acabo de comprar um GPS T500, mas o problema é que ele não localiza nenhum satélite. Já vi outros posts no fórum, mas pra mim parecem que está escrito em chinês,rs.

Quando entro em Conf Sist aparece: NavGps>Nandflash\> NNG\>NNGnavi.exe, só isso, nada de IGO como estava nos posts. Também tentei o procedimento de alterar o systext e também não dei. Por favor, alguém poderia se disponibilizar para me ajudar? Pode me adicionar como amiga. Obrigada!!!!
  • pollyeu
  • Iniciante
  • pollyeu's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 18/09/2011
    Ult. Visita: 19/09/2011
O administrador desabilitou o acesso público de escrita.

Re: Problema..procurando pelo sinal do GPS 18 Set 2011 19:08 #92935

pollyeu

No Apontador T500 a pasta do iGO PRIMO tem o nome de NNG e o Executavel NNGnavi.exe

Para captar os satélite estando ele original basta ligar e ficar a céu aberto para captar os satélites.

A primeira vez pode levar até aproximadamente +/- 20 minutos
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.207 seconds