Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Dynamic com iGO8.3 Não Conecta!

Dynamic com iGO8.3 Não Conecta! 01 Jun 2011 17:57 #72204

Me Ajudem por favor! segui varias maneiras de como colocar o iGO no Dynamic Ndrive, o software roda porem ele não conecta alguem sabe me dizer o porque?? e como resolver isto, Obrigado aguardo alguma solução se possível.
  • fh1980
  • Iniciante
  • fh1980's Avatar
  • OFFLINE
  • Postagens: 14
  • Registro em: 30/11/2010
    Ult. Visita: 30/04/2014
O tópico foi trancado.

Re: Dynamic com iGO8.3 Não Conecta! 01 Jun 2011 19:19 #72220

  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O tópico foi trancado.

Re: Dynamic com iGO8.3 Não Conecta! 01 Jun 2011 19:53 #72233

Fiz o procedimento exibido neste tópico, porém não resolveu agradeço a tentativa! ele fica "procurando" o sinal de satélite mas não conecta em nenhum!
  • fh1980
  • Iniciante
  • fh1980's Avatar
  • OFFLINE
  • Postagens: 14
  • Registro em: 30/11/2010
    Ult. Visita: 30/04/2014
O tópico foi trancado.

Re: Dynamic com iGO8.3 Não Conecta! 02 Jun 2011 07:22 #72313

:-( Poxa pessoal e ai alguem mais tem alguma dica! ou como devo proceder eu so queria atualizar os radares, ele com o software original NDRIVE conecta com o iGO83 não podem pelo menos me ajudar como fazer a atualização re radares em qualquer dos softwares, aguardo alguma ajuda do forum desde ja obrigado galera!!
  • fh1980
  • Iniciante
  • fh1980's Avatar
  • OFFLINE
  • Postagens: 14
  • Registro em: 30/11/2010
    Ult. Visita: 30/04/2014
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.255 seconds