Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: igo 8.3 no Mio Moov M400

igo 8.3 no Mio Moov M400 13 Mai 2011 20:33 #68012

Bem nao consegui resolver o problema do meu Gps Mio C720, entao comprei outro Mio Moov M400 e gostaria de saber se tem como colocar o Igo 8.3 nele porque ja estou acostuma, sera que alguem pode me dar uma ajuda? Ja copiei a pasta do Igo para dentro do Gps e renomiei para Navigation ele abre o Igo mas nao acha o sinal do gps sera que tem mais algum segredo que tenha que fazer?
  • Eokasaki
  • Iniciante
  • Eokasaki's Avatar
  • OFFLINE
  • Postagens: 26
  • Registro em: 10/12/2010
    Ult. Visita: 04/12/2013
O administrador desabilitou o acesso público de escrita.

Re: igo 8.3 no Mio Moov M400 14 Mai 2011 00:14 #68056

Clica Menu, Opções, seta pro lado direito, GPS, GPS ativado, clica e desativa, em baixo vai aparecer auto detectar, clica e deixa o IGO encontrar as portas compatíveis com o modelo que vc está usando,faça isto sempre a céu aberto
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: igo 8.3 no Mio Moov M400 14 Mai 2011 16:45 #68137

Beleza eu ja fix isso mas o ceu nao estava aberto vou tentar com o ceu aberto qualquer coisa post aqui.

Obrigado
  • Eokasaki
  • Iniciante
  • Eokasaki's Avatar
  • OFFLINE
  • Postagens: 26
  • Registro em: 10/12/2010
    Ult. Visita: 04/12/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.297 seconds