Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: dynamic

dynamic 02 Mar 2011 19:07 #54005

comprei um gps dynamic usado só quando eu liguei ele só ficou aquela tela verde escrita dynamic ligado e não da nenhuma opção para q eu possa clicar, mesmo q eu segure o botão em sima do aparelho apertado continua a tela verde com o nome dynamic e o gps venho sem o cartão de memoria.gostaria de saber oq pode ta acontecendo e oq eu posso fazer para q apareça alguma opçao. mto obrigado e aguardo respostas.
  • ze-sapo
  • Iniciante
  • ze-sapo's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 03/03/2011
    Ult. Visita: 03/03/2011
O administrador desabilitou o acesso público de escrita.

Re: dynamic 02 Mar 2011 19:53 #54015

ze-sapo, seja bem-vindo ao fórum. faça o seguinte: conecta o seu aparelho no pc, veja o que tem dentro dele e poste aqui o resultado. pode ser que o seu gps não tenha vindo com navegador.

vlw fwi, Holmes :)
  • Holmes
  • Colaborador
  • ...um eterno aprendiz!...
  • Holmes's Avatar
  • OFFLINE
  • Postagens: 344
  • Agradecimentos: 2
  • Registro em: 22/12/2010
    Ult. Visita: 26/04/2011
Antes de perguntar faça uma pesquisa!
Dúvidas privadas, não respondo. Use o fórum!
Regras do fórum: gpspoint.com.br/forum/rules
openSUSE Brasil: www.susebr.org/forum/
GPS Airis T935 iGO 8.3.2 e 8.3.4
O administrador desabilitou o acesso público de escrita.

Re: dynamic 07 Mar 2011 11:03 #54783

estou com mesmo problema , e dentro do meu navegador tem
pasta help
pasta mobilenavigator
pasta ndrive
gpspara0.bin
gpspara1.bin
gpspara2.bin
gpspara3.bin
O administrador desabilitou o acesso público de escrita.

Re: dynamic 17 Mar 2011 16:09 #57123

Olá Amigos,

Tenho um do mesmo modelo, mas consegui rodar o Igo pelo SD mas ele entra na tela de inicialização e reseta fazendo todo o processo de novo, mudei a resolução da tela mas nada, preciso que alguém me ajude.


Rildo
  • rildosiqueira
  • Iniciante
  • rildosiqueira's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 20/10/2010
    Ult. Visita: 29/05/2014
O administrador desabilitou o acesso público de escrita.

Re: dynamic 17 Mar 2011 16:39 #57126

rildosiqueira
Boa noite!!!

Como você esta conseguindo ter acesso ao iGO no Memori card, o problema deve estar na instalação dos arquivos do iGO. Tente também inicie o GPS sem o card, deligue, introduza o card e ligue novamente.

Qualquer duvida volte a postar
  • manreis
  • Colaborador
  • Leia - Releia - Pense e Tente
  • manreis's Avatar
  • OFFLINE
  • Postagens: 614
  • Agradecimentos: 122
  • Registro em: 06/01/2011
    Ult. Visita: 20/05/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.262 seconds