Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Sti 4010Após tentativa do desbloqueio ficou assim( Liga Mais Aparece nada)

Sti 4010Após tentativa do desbloqueio ficou assim( Liga Mais Aparece nada) 04 Jan 2011 09:03 #40043

Ola pessoal estou com um GPS aqui Sti 4010 tava configurando conseguir destrava coloquei o iGo nele mais fui mexe na memória interna(flash disk) nele para pode muda o menu!

segui um tutorial de outro fórum

deu um erro no começo quando dei reset apareceu uma mensagem Shell no full erro
01

então pesquisei isso e os cara diziam que eu tinha que coloca a Fw Completa do aparelho

Conseguir acha na net os 4 arquivos.cab instalei nele foi um sucesso, pensando que eu tinha tudo o que precisava fui tenta personaliza ele novamente

mais só que agora ele liga mais não entra no menu já tentei coloca a mesma Fw completa

dou um sim para todos mais depois aparece a mensagem (O arquivo"MainPage.exe"Não foi copiado com êxito, tentar novamente?) ai eu coloco sim mais volta aparece coloquei sim umas 300 vezes e nada ai eu achei um arquivo só não iria fazer diferença ai coloquei a Opção Não Mais logo em seguida aparece outra mensagem dizendo que o PhotoExplorer.exe mão foi copiado com êxito tento de novo copia o mesmo mais nada depois coloco não de novo apareceu outra mensagem o arquivo USB Plugin.exe não foi copiado e ele também não da pra copia de êxito nenhum tento e nada coloco não e vai carregando a barrinha tudo isso acontece quando estou passando a Fw da pasta Shell Ou seja esse 3 arquivo não da pra copia apos passa por esse 3 arquivo o processo continua passando Flash disk/game não da nenhum erro mais só que depois trava quando termina de copia os arquivo e pasta da Flash disk na e ta escrito assim Gravando Informações para Remover Programas Pensei que isso fosse do processo mais não deixei ele no carregado e fui dormi

quando acordei pra trabalhar tava na mesma, e o pior que o GPS nem é meu

ai danou-se cansei de pesquisa na net como formata a flash disk desse aparelho

acho que formatando posso taca a Fw novamente ou então baixar o Backup da Flash disk completa e tenta repara isso amigos estou perdido não sei o que fazer!!!!

Se alguém pode me ajuda nessa ficarei muito grato a vocês e a todos do Fórum
  • keltousand
  • Iniciante
  • keltousand's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 25/12/2010
    Ult. Visita: 26/08/2014
O administrador desabilitou o acesso público de escrita.

Re:Sti 4010Após tentativa do desbloqueio ficou assim( Liga Mais Aparece nada) 04 Jan 2011 16:08 #40158

Nenhuma Surgestão Amigos????
  • keltousand
  • Iniciante
  • keltousand's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 25/12/2010
    Ult. Visita: 26/08/2014
O administrador desabilitou o acesso público de escrita.

Re:Sti 4010Após tentativa do desbloqueio ficou assim( Liga Mais Aparece nada) 10 Jul 2011 09:28 #79100

vc conseguiu alguma coisa amigo, to com o mesmo problema seu e não sei o que fazer.
:(
  • Bronha
  • Iniciante
  • Bronha's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 07/02/2011
    Ult. Visita: 26/09/2016
O administrador desabilitou o acesso público de escrita.

Re:Sti 4010Após tentativa do desbloqueio ficou assim( Liga Mais Aparece nada) 09 Fev 2012 22:07 #125201

E EU TAMBEM ESTOU COM ESTE PROBLEMA E TAMBEM NAO É MEU VAMOS CONTINUAR TENTANDO ACHAR NA NET A FW DELE.
  • vagnermarques
  • Iniciante
  • vagnermarques's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 25/01/2012
    Ult. Visita: 05/08/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.307 seconds