Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: administradores . final

administradores . final 29 Dez 2010 05:52 #39040

venho por meio desta pedir encarecidamente uma resposta de vcs sobre o fantasma do gps foston fs 430 q travou na tela inicial , ja li varios forun ja fis de tudo e mais um pouco e nada acontece continua travado , eu sei q tem muita jente boa quendo ajudar mas o doubro querendo sacaniar colocando topicos q não vão a lugar algun mas creio q nesse forun isistan bastante pessoas de conduta umana e prestadoras chegei até vcs a uns dois meses atras por meio do , ( professor ramos) q a onde encontrei varios navegadores de todo tipo e gosto poren de todos forun o gps point e o top porisso q estou me desabafando com vcs desculpe se estou postando no lugar errado . eu uso meu gps p/ fins filantropicos levo pessoas p/ faser isame p/ todo vale do paraiba no estado de são paulo e sen ele eu tenho q ficar quase o dia todo pedindo informasão na rua espero q vcs de uma resposta p/ min q seja tem conserto ou não se não vouter q ver se a gente arruma outro q é difisil este a jente ganhou desde ja fico agradesido obrigado...
  • sebcarmo
  • Iniciante
  • sebcarmo's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 10/11/2010
    Ult. Visita: 19/08/2015
O administrador desabilitou o acesso público de escrita.

Re: administradores . final 29 Dez 2010 14:37 #39124

amigao ...vc tem certeza que esta carregada a bateria ???ou melhor vc tem certeza que a bateria dele esta boa ? pois aparelhos eletronicos quando nao pegam mais carga de bateria costumam fazer extamente isso,tenho um celular motorola que quase fiquei doido com ele e fazia a mesma coisa , so depois descobri que apesar de eu colocar para carregar a bateria dele nao dava a voltagem suficiente para carregar o sistema mesmo medindo ela e ela se apresentando correta , troquei a bateria e ficou zero ...agora ajudaria muito se vc contasse para nos como aconteceu isso ...foi depois de alguma atualizaçao ? vc mexeu alguma coisa nele e depois ao religar aconteceu isso ? aconteceu do nada , tipo vc desligou em um dia e o no outro estava assim ? quanto mais detalhes vc fornecer melhor sera para podermos tentar lhe ajudar ...

falows
  • BlueEyes
  • Usuário Prata
  • BlueEyes's Avatar
  • OFFLINE
  • Postagens: 123
  • Agradecimentos: 5
  • Registro em: 19/09/2010
    Ult. Visita: 13/01/2013
O administrador desabilitou o acesso público de escrita.

Re: administradores . final 30 Dez 2010 10:19 #39300

BlueEyes escreveu:
amigao ...vc tem certeza que esta carregada a bateria ???ou melhor vc tem certeza que a bateria dele esta boa ? pois aparelhos eletronicos quando nao pegam mais carga de bateria costumam fazer extamente isso,tenho um celular motorola que quase fiquei doido com ele e fazia a mesma coisa , so depois descobri que apesar de eu colocar para carregar a bateria dele nao dava a voltagem suficiente para carregar o sistema mesmo medindo ela e ela se apresentando correta , troquei a bateria e ficou zero ...agora ajudaria muito se vc contasse para nos como aconteceu isso ...foi depois de alguma atualizaçao ? vc mexeu alguma coisa nele e depois ao religar aconteceu isso ? aconteceu do nada , tipo vc desligou em um dia e o no outro estava assim ? quanto mais detalhes vc fornecer melhor sera para podermos tentar lhe ajudar ...

boa tarde amigo então a bateria dele deve estar ok porque o aparelho deve ter +ou - umas 60 hrs de uso isto é novo o acontecido asin dis quen estava usando no dia dis q colocou misicas no cartâo sd mas só q eu dei uma olhada no dia as musicas estava emboladas no meio do navegador igo,ai se já viu então como disse acima tudo q tinha nos forus eu fis reset pelo botão on e menu simutaniamente baixei fiwre o prosedimento do dawload é carregar de 0/4 é carregar 4/4 e ele sócarrega duas barrar mas não atinge nem 1/4 eai fica na mesma espero q vcs consiga me ajudar pela esperiencia q vcs tem sobre gps se presisar q eu responda mais alguma pergunta é só avisar muito obrigado?
  • sebcarmo
  • Iniciante
  • sebcarmo's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 10/11/2010
    Ult. Visita: 19/08/2015
Última Edição: 30 Dez 2010 10:49 por Sherlock.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.227 seconds