Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: MIDI 5599

MIDI 5599 19 Nov 2013 10:26 #208320

Depois que atualizei o mapa do meu MIDI 5599 "Mapa Brasil Navteq 2013Q1" começou a travar na penultima tela antes de desligar. Exclui quase todos os alertas e mesmo assim qdo.vou desligar ele trava na penultima tela. So consigo desligar no reset. Alguem sabe como resolver isso. Obrigado.
  • rabello2010
  • Iniciante
  • rabello2010's Avatar
  • OFFLINE
  • Postagens: 23
  • Agradecimentos: 2
  • Registro em: 09/08/2012
    Ult. Visita: 22/11/2016
O administrador desabilitou o acesso público de escrita.

MIDI 5599 19 Nov 2013 20:12 #208377

rabello

a descrição resumida de que seu navegador usa "Mapa Brasil Navteq 2013Q1" não é suficiente para a gente saber o que você está usando no Midi, e sem saber o que você está usando ...

:unsure:

Sherlock
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8100
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

MIDI 5599 20 Nov 2013 15:00 #208430

Sherlock estou usando o iGO 8.3.5 - Amigo. Ob
  • rabello2010
  • Iniciante
  • rabello2010's Avatar
  • OFFLINE
  • Postagens: 23
  • Agradecimentos: 2
  • Registro em: 09/08/2012
    Ult. Visita: 22/11/2016
O administrador desabilitou o acesso público de escrita.

MIDI 5599 20 Nov 2013 15:02 #208431

Sherlock estou usando o iGO 8.3.5 - Amigo. Obrigado pela atenção.
  • rabello2010
  • Iniciante
  • rabello2010's Avatar
  • OFFLINE
  • Postagens: 23
  • Agradecimentos: 2
  • Registro em: 09/08/2012
    Ult. Visita: 22/11/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.239 seconds