Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: erro no foston 460

erro no foston 460 12 Set 2010 10:37 #15736

Ola amigos , ao botar um mapa no sd card meu gps nao inicia o mesmo da erro [previous...] em outras palavras ele diz que o igo8 nao se encerrou totalmente tente mais tarde ou reset seu aparelho, fiz tudo isso e nada e mais varios comandos e mudanças que encontrei na net, alguem poderia me ajudar??? Obrigado
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.

Re:erro no foston 460 12 Set 2010 10:42 #15738

Boa tarde delei
Tente acessar o forum abaixo e veja se resolve
gpspoint.com.br/inde...ston-fs-460-dt#15678
ou esse outro
gpspoint.com.br/inde...it=30&start=30#15303
Att
Fernando .´.
  • fernandoitu
  • Colaborador
  • fernandoitu's Avatar
  • OFFLINE
  • Postagens: 309
  • Agradecimentos: 5
  • Registro em: 03/07/2010
    Ult. Visita: 10/08/2014
Última Edição: 12 Set 2010 10:45 por fernandoitu.
O tópico foi trancado.

Re:erro no foston 460 12 Set 2010 11:34 #15747

Putz fernando ja tentei e nada sempre o mesmo erro, sempre diz que o igo8 nao encerrou totalmente, mais vleu pela dica
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.

Re:erro no foston 460 12 Set 2010 13:49 #15761

Amigo não conheço seu aparelho, mas deixo uma dica para você ou espere o mesmo esgotar a bateria e depois teste para ver se volta o normal ou se tiver habilidade abra seu equipamento e retire a bateria espere alguns segundos e coloque a mesma no lugar assim realmente você estará dando um reset por completo ok.Abraços
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:erro no foston 460 12 Set 2010 13:50 #15762

é pelo jeito nao vai ter jeito, pois botei o mapa que esta na memoria interna do gps e da o mesmo erro
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.

Re:erro no foston 460 12 Set 2010 13:52 #15764

Veja a dica que deixei acima amigo.
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:erro no foston 460 12 Set 2010 13:54 #15765

na verdade ja deixei acabar sim a bateria porem nao sou habil para desmonta lo nao, no meu antigo gps conseguia tudo mais esse ta complicado Vlw Merlin pela força
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.

Re:erro no foston 460 12 Set 2010 13:56 #15766

Merlin acima me expliquei errado, botei o mapa que estava na memoria interna no sdcard, na memoria interna funciona bem
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.

Re:erro no foston 460 16 Set 2010 18:11 #16288

alguem pode me ajudar?? Meu foston 460 reconhece sd mais de jeito nenhum roda o igo por ele, nem o que esta na memoria interna se botar no sd nao vai... Ele abre a tela de carregamento 2 segungos e fevha dai nada...
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.

Re:erro no foston 460 17 Set 2010 06:13 #16360

Delei, bom dia!
Apague a pasta save do seu iGO e teste novamente.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O tópico foi trancado.

Re:erro no foston 460 17 Set 2010 18:01 #16479

ja fiz todos esses procedimentos mais nao vai inicia 2 segundos e volta para o menu, as vezes ele pergunta se sim ou nao para os favoritos e tudo mais e volta
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.

Re:erro no foston 460 17 Set 2010 23:33 #16532

GPSpoint acho que o navegador fica em segundo plano em baixo dos menus, so pode ser isso pois ele inicia cerca de 2 segundos e volta pro menu e quando aperto novamente em navegar vem a menssagem "Previous instance of iGO 8 has not finished exiting yet. Please try again in a few seconds or soft-reset your device" ...
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.

Re:erro no foston 460 18 Set 2010 12:58 #16569

estou com mesmo problema que o amigo, no meu foston 460DT, ate ja troquei o cartão SD dele
  • ricardogkado
  • Iniciante
  • ricardogkado's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 16/09/2010
    Ult. Visita: 30/07/2012
Última Edição: 18 Set 2010 12:59 por ricardogkado.
O tópico foi trancado.

Re:erro no foston 460 19 Set 2010 00:04 #16611

pelo jeito fomos sorteados!!
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.

Re:erro no foston 460 19 Set 2010 05:16 #16614

Olá sortudos,

Quando li este post fiquei pensando "por que será que eles acham que o problema é no sd card?" Vejam: se conseguem instalar e chegam até a iniciar o carregamento do iGO no chip, então o chip está funcionando!

Na minha opinião, o tipo de problema é outro. Se o iGO caisse simplesmente eu iria dizer que poderia ser o arquivo "data.zip" corrompido ou algum outro "zip" com pau. Memória também não acho que é porque os paus de memória costumam dar o famoso "out of memory"

Vocês estão relatando um problema completamente novo e exclusivo, meus parabéns! Agora, falando sério. O "sintoma" que descreveram, para mim, sugere duas causas:

1a. O GPS de vocês está destravado? Vocês têm acesso ao Windows? Se sim, pode ser que no caso o mesmo esteja fazendo carregamento automático ao inicializar o sistema, só que ao invés de sair o iGO minimiza - para verificar isso teriam que falar com alguém que manje de WinCE, que não é o meu caso

2a. o iGO que vocês tem instalado está configurado para "minimizar" ao invés de sair. Como vocês não informaram qual iGo é, embora eu suspeite que seja o 8.3.4 não tenho como ter certeza, estou pensando em duas coisas: a Skin Gurjon, se não me engano, permite minimizar ao invés de sair - vejam se descobrem algum setting - e no sys.txt do iGO tem um parâmetro que força o GPS mostrar o processo de saída; fica no grupo [interface] / show_exit=1 (1=mostrar,0=não mostrar)

Espero ter ajudado um bocadinho
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O tópico foi trancado.

Re:erro no foston 460 19 Set 2010 09:30 #16641

e ai sherlock vlw pela resposta, pois bem, o igo que tenho é o igo3, o mais simples, na verdade nao sei se ta travado, boto ele no Pc e so aparece a pasta igo3, ja troquei a pasta map dele por um mais novo funciona de boa, so nao consigo fazer funcionar uotro navrgador.
  • delei
  • Iniciante
  • delei's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 12/09/2010
    Ult. Visita: 27/04/2014
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.904 seconds