Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

Assuntos Diversos
  • Página:
  • 1

TÓPICO: Desligamento automatico

Desligamento automatico 02 Jul 2010 10:10 #6458

Fiz a atualização que tem aqui do IGO 8.3 em meu Gps Midi 5089. Encontre alguns problemas os mapas contem alguns erros e ele não desliga mais automatico quando esta ligado no carro antes com o IGO 8 desligava.

Como posso atualizar somente os mapas e tem como programar para quando desligar o carro ele desligar (imberna)
  • willyan uliano
  • Intermediário
  • willyan uliano's Avatar
  • OFFLINE
  • Postagens: 60
  • Registro em: 30/06/2010
    Ult. Visita: 22/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 02 Jul 2010 16:03 #6494

Olá meu amigo Willyan uliano, tente o comando abaixo para desligar.
Coloque-o no sys.txt de seu aparelho.

[interface]
shutdown_time=20

20 é a quantidade de segundos.

Quanto ao seu mapa veja link abaixo ok.Abraços

www.gpspoint.com.br/...a-igo-83-e-igo-amigo
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 03 Jul 2010 05:32 #6546

Amigo vc pode dar mais deteles de como fazer isto

A atualização que tenho é a utima do igo 8.3
  • willyan uliano
  • Intermediário
  • willyan uliano's Avatar
  • OFFLINE
  • Postagens: 60
  • Registro em: 30/06/2010
    Ult. Visita: 22/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 03 Jul 2010 11:47 #6558

Mago Merllim escreveu:
Olá meu amigo Willyan uliano, tente o comando abaixo para desligar.
Coloque-o no sys.txt de seu aparelho.

[interface]
shutdown_time=20

20 é a quantidade de segundos.

Quanto ao seu mapa veja link abaixo ok.Abraços

www.gpspoint.com.br/...a-igo-83-e-igo-amigo

Esse link não esta funcionando.........
  • sandroyoshida
  • Intermediário
  • sandroyoshida's Avatar
  • OFFLINE
  • Postagens: 72
  • Agradecimentos: 1
  • Registro em: 16/06/2010
    Ult. Visita: 10/08/2016
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 05 Jul 2010 09:30 #6728

Correto mas o meu problema é que antes o gps estava conectado no cabo de força do esquero do carro. Ele ligava e desligava junto com o carro e com esta atualização IGO 8.3 não esta mais fazendo isto.

Voces podem me ajudar levem enconta que sou novo aqui quando derem as explicações.

Obrigada
  • willyan uliano
  • Intermediário
  • willyan uliano's Avatar
  • OFFLINE
  • Postagens: 60
  • Registro em: 30/06/2010
    Ult. Visita: 22/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 05 Jul 2010 11:24 #6734

Mago Merllim escreveu:
Olá meu amigo Willyan uliano, tente o comando abaixo para desligar.
Coloque-o no sys.txt de seu aparelho.

[interface]
shutdown_time=20

20 é a quantidade de segundos.
Siga esta dica do Mago Merllim que ele vai desligar. Quanto a ligar vou ver o que acho em meu aparelho testando e lhe comunico.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 05 Jul 2010 12:58 #6753

Caro amigo vc pode dar mais detalhes de como fazer isto estou todo perdido
  • willyan uliano
  • Intermediário
  • willyan uliano's Avatar
  • OFFLINE
  • Postagens: 60
  • Registro em: 30/06/2010
    Ult. Visita: 22/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 05 Jul 2010 13:00 #6756

Conecte seu GPS no PC e abra a pasta do iGO. Dentro da pasta vai ter um arquivo chamado sys.txt.
Abra-o e adicione as linhas abaixo:

[interface]
shutdown_time=20

Salve, feche e reinicie o GPS.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 06 Jul 2010 14:12 #6867

Gostaria de agradecer fiz e agora esta desligando quando esta conectado no carro mas quando ligo o carro e ele liga esta travando e é preciso desligar e ligar manualmente.

podem me ajudar


Grato

Obs Só lembro que sou leigo e preciso de maiores esplicações.
  • willyan uliano
  • Intermediário
  • willyan uliano's Avatar
  • OFFLINE
  • Postagens: 60
  • Registro em: 30/06/2010
    Ult. Visita: 22/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 06 Jul 2010 15:04 #6873

Olá wiliyan uliano, se o seu navegador estiver no cartão de memoria tente formatar o cartão de memoria e teste o mesmo, se o problema persistir nos inforrme que tentaremos lhe ajudar ok.Abraçosss
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 29 Jul 2010 09:23 #9843

Ola realmente o problema ainda continua

voces pondem me ajudar


att
  • willyan uliano
  • Intermediário
  • willyan uliano's Avatar
  • OFFLINE
  • Postagens: 60
  • Registro em: 30/06/2010
    Ult. Visita: 22/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 29 Jul 2010 10:06 #9850

Amigo se estiver utilizando o cartão de memoria formate o mesmo e coloque o navegador novamente no cartão de um reset em seu aparelho e veja se resolve, você pode também tentar apagar na pasta save um arquivo system , apos feito isso de um reset e tente novamente ok.Abraços
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 31 Jul 2010 18:41 #10135

Boa noite, tentei de tudo masmeu GPS não liga nem desliga automaticamente. Estou utilizando o IGO 8.3.
O arquivo sys da pasta IGO8.3 é o seguinte:

[interface]
skin="ui_igo8"
resolution_dir="480_272"
vga=0
shutdown_time=20
exit_on_restart=0
maxzoom2d=6000000
minzoom2d=150
show_exit=1

[rawdisplay]
class="landscape"
screen_x=480
screen_y=272

[debug]
skip_eula=1
enable_roadshadow=1

auto_nightmode=1 2dheadup=1 3d_scale_carmodel=1 3dcarsizemin=2000 3dcarsizemax=2800 3dcarsizemul=5000 [3d] show_guidance_strip=1 show_guidance_arrows=1 guidancearrow_first_size=1.5 guidancearrow_first_alpha=24 guidancearrow_second_size=0.8 guidancearrow_second_alpha=12 [smartzoom] auto_follow_time="30" restore_smartzoom_on="0" auto_smartzoom_time="30" overview="0" auto_follow_on="0" overview_zoomlevel="3000" enabled="0" maxangle="85" minangle="85" maxzoom2d="1000" enabled2d="1" zoom_after_find="0" [navigation] sim_speed_factor=2.5 show_current_city=1 show_countrychange=1 [msnd] msnd.start=0 [3d_config] disable_roadsign_navigation_mode=1 ; 0 = balloons shown, 1 = no balloons [warning] warn_distances=130:450,110:350,90:300,60:200,40:200 mute_voice_announce_during_alert=1 [sound] queue_length=200 use_method="1" os_volume="200" sound_volume="200" voice_volume="200" dynamic_volume_type="0" [tts] tts_buffer=40000 tts_logics=3 announce_exit_directions=1 priority="HIGH" always_say_road_names=1 announce_street_name=1 skip_exit_numbers=0 [TMC] port = "COM, 2" source = "eten" gps_source = 0 Veja, por favor, se tem alguma coisa errada. Outras informações: GPS Mox MO-G433 Skin Dinka 1.1.28 Sou leigo em relação a GPS mas to aprendendo bastante neste site. Abç[map]
auto_nightmode=1
2dheadup=1
3d_scale_carmodel=1
3dcarsizemin=2000
3dcarsizemax=2800
3dcarsizemul=5000

[3d]
show_guidance_strip=1
show_guidance_arrows=1
guidancearrow_first_size=1.5
guidancearrow_first_alpha=24
guidancearrow_second_size=0.8
guidancearrow_second_alpha=12

[smartzoom]
auto_follow_time="30"
restore_smartzoom_on="0"
auto_smartzoom_time="30"
overview="0"
auto_follow_on="0"
overview_zoomlevel="3000"
enabled="0"
maxangle="85"
minangle="85"
maxzoom2d="1000"
enabled2d="1"
zoom_after_find="0"

[navigation]
sim_speed_factor=2.5
show_current_city=1
show_countrychange=1

[msnd]
msnd.start=0

[3d_config]
disable_roadsign_navigation_mode=1 ; 0 = balloons shown, 1 = no balloons

[warning]
warn_distances=130:450,110:350,90:300,60:200,40:200
mute_voice_announce_during_alert=1

[sound]
queue_length=200
use_method="1"
os_volume="200"
sound_volume="200"
voice_volume="200"
dynamic_volume_type="0"

[tts]
tts_buffer=40000
tts_logics=3
announce_exit_directions=1
priority="HIGH"
always_say_road_names=1
announce_street_name=1
skip_exit_numbers=0

[TMC]
port = "COM, 2"
source = "eten"
gps_source = 0

Veja, por favor, se tem alguma coisa errada.
Outras informações:
GPS Mox MO-G433
Skin Dinka 1.1.28
Sou leigo em relação a GPS mas to aprendendo bastante neste site.
Abç
  • andrevictor1411
  • Iniciante
  • andrevictor1411's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 26/07/2010
    Ult. Visita: 10/06/2015
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 02 Ago 2010 06:17 #10271

Caro amigo... Bom dia!
Tente apagar o conteudo da pasta save e teste.
Só faça uma cópia antes como backup para evitar problemas.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 02 Ago 2010 15:55 #10379

Apaguei e continua do mesmo jeito. vou acabar desistindo.
Só por curiosidade, vi que na pasta que você mandou apagar,
tinha um arquivo chamado system e nele tinham alguns comandos. Talvez se mexer em algum desses comandos pode resolver:
segue a lista.

[gps]
port=""
baud=""
logging="0"

[interface]
theme="skin\diMkaspecter1.1.28.zip"
always_show_trafficsettings="1"

[keyboard]
panel_numeric="Numbers"
panel_geo="Geocoord"

[local]
voice_key="tts_loq_por_bra_f1"
voice_path_hint="voice\Voice_tts_loq_por_bra_f1.zip"
language_lcid="1046"
language_key="portuguese BRA"
lang_path_hint="lang\portuguese_bra.zip"
dateformat="8"
geopos_disp_format="0"

rasterorder="" viewpreset_front1="30,100,7200,10" viewpreset_front2="140,7000,6000,10" viewpreset_top="600,50000,225,10" viewpreset_front3="140,7000,6000,10" follow_gps="1" rotation="1123" popup_info="0" map_mode="3D" 3d_buildings_distance="2" 3d_buildings="1" nightmode_dependent_backlight="1" auto_nightmode="1" 3d_landmarks="1" 3d_dem_detail="2" [mydata.tracks] auto_track_visible="1" record_auto_track="0" [navigation] autoreplan_action="AUTO" gps_pos_to_road="1" [power] powermgm_state="0" [route] allow_unpaved="0" allow_uturn="1" allow_special="0" vehicle_type="0" route_type="FAST" correctness="75" planned_route_weight="8" [screen] nightmode="0" menu_animation="1" current_background="ui_igo8\480_272\background\fire.bmp" [settings] accident_recalc="0" closed_recalc="0" heavy_recalc="0" congestion_recalc="0" roadworks_recalc="0" closures_recalc="0" danger_recalc="0" weather_recalc="0" police_recalc="0" invalid_recalc="0" [smartzoom] overview="0" auto_follow_on="1" enabled="1" restore_smartzoom_on="0" enabled2d="0" maxangle="90" overview_zoomlevel="5000" maxzoom2d="1500" minzoom="80" overview_distance="2000" [sound] dynamic_volume_voicemaxspeed="156" sound_volume="62" sound_muted="0" os_volume="214" voice_volume="56" os_muted="0" use_method="1" dynamic_volume_type="0" dynamic_volume_voice_volume_max="63" [timezone] index="22" auto_index="98" tzbias="180" use_auto="0" tzdbias="-60" tzdst="1" [tmc] auto_tuning="1" [warning] warn_distances="130:450,110:350,90:300,60:200,40:100" speedlimit_warning="0" speedcam_warning="1" speedcam_soundtype="0" pedestrian_warning="0" speedcam_visualtype="0" speedcam_enabled="1" [warning.driveralert.settings] preshow_distance_cat0="1000" Desde já agradeço pelas dicas Andre Victor[map]
rasterorder=""
viewpreset_front1="30,100,7200,10"
viewpreset_front2="140,7000,6000,10"
viewpreset_top="600,50000,225,10"
viewpreset_front3="140,7000,6000,10"
follow_gps="1"
rotation="1123"
popup_info="0"
map_mode="3D"
3d_buildings_distance="2"
3d_buildings="1"
nightmode_dependent_backlight="1"
auto_nightmode="1"
3d_landmarks="1"
3d_dem_detail="2"

[mydata.tracks]
auto_track_visible="1"
record_auto_track="0"

[navigation]
autoreplan_action="AUTO"
gps_pos_to_road="1"

[power]
powermgm_state="0"

[route]
allow_unpaved="0"
allow_uturn="1"
allow_special="0"
vehicle_type="0"
route_type="FAST"
correctness="75"
planned_route_weight="8"

[screen]
nightmode="0"
menu_animation="1"
current_background="ui_igo8\480_272\background\fire.bmp"

[settings]
accident_recalc="0"
closed_recalc="0"
heavy_recalc="0"
congestion_recalc="0"
roadworks_recalc="0"
closures_recalc="0"
danger_recalc="0"
weather_recalc="0"
police_recalc="0"
invalid_recalc="0"

[smartzoom]
overview="0"
auto_follow_on="1"
enabled="1"
restore_smartzoom_on="0"
enabled2d="0"
maxangle="90"
overview_zoomlevel="5000"
maxzoom2d="1500"
minzoom="80"
overview_distance="2000"

[sound]
dynamic_volume_voicemaxspeed="156"
sound_volume="62"
sound_muted="0"
os_volume="214"
voice_volume="56"
os_muted="0"
use_method="1"
dynamic_volume_type="0"
dynamic_volume_voice_volume_max="63"

[timezone]
index="22"
auto_index="98"
tzbias="180"
use_auto="0"
tzdbias="-60"
tzdst="1"

[tmc]
auto_tuning="1"

[warning]
warn_distances="130:450,110:350,90:300,60:200,40:100"
speedlimit_warning="0"
speedcam_warning="1"
speedcam_soundtype="0"
pedestrian_warning="0"
speedcam_visualtype="0"
speedcam_enabled="1"

[warning.driveralert.settings]
preshow_distance_cat0="1000"

Desde já agradeço pelas dicas
Andre Victor
  • andrevictor1411
  • Iniciante
  • andrevictor1411's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 26/07/2010
    Ult. Visita: 10/06/2015
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 02 Ago 2010 16:55 #10388

Olá meu amigo André, veja este arquivo system você pode deletar o mesmo que ele será recriado, tente deletar o mesmo e depois de um reset em seu aparelho e veja se resolve ok.Abraços
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 03 Ago 2010 17:33 #10542

BOA NOITE MEUS AMIGOS;
ESTOU USANDO O SkinDimka1.1.28, QUANDO PASSO EM UM RADAR ELE NÃO AVISA SÓ COMUNICA QUANDO ESTOU ASSIMA DA VELOCIDADE, ESTA OPÇAO NAO TEM COMO A MULHER FALAR QUANDO ESTA SE APROXIMANDO DE UM RADAR....

NO AGUARDO

SDS. MARCOS
  • Keroso
  • Iniciante
  • Keroso's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 24/07/2010
    Ult. Visita: 29/10/2012
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 04 Ago 2010 05:39 #10603

Caro amigo Keroso... Bom dia!
Por favor, crie um tópico no local correto para sua questão.
Este tópico é sobre desligamento automático.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 09 Ago 2010 09:32 #11158

o meu gps desliga,mas trava ao ligar
o que devo fazer
estou usando cartao ja formatado, igo 8.3
  • tom*123
  • Iniciante
  • tom*123's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 09/08/2010
    Ult. Visita: 21/09/2012
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 09 Ago 2010 11:39 #11170

Tom*123... Boa tarde!
Tente apagar a pasta save e reiniciar.
Veja se resolve seu problema.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 18 Jan 2011 18:49 #43706

estou com o mesmo problema no meu gps
coloquei a atualização do igo 8.3.4
e nao funciona para desligar

mudei la no sys.txt

coloquei 7 segundos

dai ele desliga porém não liga
tem que ligar manualmente e ainda trava
dai tem q desligar e ligar de novo

mas se deixar shutdown=0 ele liga certinho sem trava
mas nao desliga

gostaria de saber se o pessoal teria como me ajudar a resolver esse problema

att
  • chapadinho
  • Iniciante
  • chapadinho's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 13/01/2011
    Ult. Visita: 10/07/2015
O administrador desabilitou o acesso público de escrita.

Re: Desligamento automatico 18 Mai 2011 07:47 #68849

Caros amigos ainda ninguem achou a solução para este problema de ligar e desligar automatico.

Ou este topico tinha ficado esquecido.

Algem já sabe como fazer isto.

Fico aguardando suas resposta.

grato
  • willyan uliano
  • Intermediário
  • willyan uliano's Avatar
  • OFFLINE
  • Postagens: 60
  • Registro em: 30/06/2010
    Ult. Visita: 22/05/2016
O administrador desabilitou o acesso público de escrita.

Re: Desligamento automatico 18 Mai 2011 08:10 #68850

Para atualizar mapas:

www.gpspoint.com.br/...-amigo-e-primo#59196

Para ter o desligamento automático, insira debaixo de [interface] no seu sys.txt:

shutdown_time=10

No caso, 10 é o tempo até o desligamento em segundos. Altere da maneira que achar melhor. Mas esteja ciente que pode ocorrer um travamento do Igo ao ser reiniciado é um bug do Igo8.3 com alguns hardwares e que ainda n"ao foi solucionado)
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: Desligamento automatico 29 Jun 2011 13:19 #76987

bom dia colegas coloquei o igo amigo, e para minha supresa ele desliga e liga automatico.

Alguem sabe proque o igo8.3.4 não faz isto
  • willyan uliano
  • Intermediário
  • willyan uliano's Avatar
  • OFFLINE
  • Postagens: 60
  • Registro em: 30/06/2010
    Ult. Visita: 22/05/2016
O administrador desabilitou o acesso público de escrita.

Re: Desligamento automatico 19 Ago 2011 16:04 #87146

Boa tarde Galera,

Eu teunho o igo 8.3 e estou com o mesmo problema ele desliga mas não liga e quando ligo manualmente ele volta travado !
Alguém descobriu como resolver isso?

Valeu
  • netocaum
  • Iniciante
  • netocaum's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 02/06/2011
    Ult. Visita: 19/08/2011
O administrador desabilitou o acesso público de escrita.

Desligamento automatico 29 Mar 2014 21:00 #218848

Pessoal, esse tópico está parado desde 2011 mas como pesquisei e encontrei a solução do travamento (pelo menos para mim funcionou) estou postando aqui a solução caso alguém precise.

Inclua as linhas linhas abaixo no arquivo sys.txt

[power]
skip_suspend_process=1
skip_resume_process=1
skip_suspend_process_all=1
skip_resume_process_all=1

Abraço a todos.
  • mbong
  • Iniciante
  • mbong's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 27/03/2014
    Ult. Visita: 30/03/2014
O administrador desabilitou o acesso público de escrita.

Re:Desligamento automatico 23 Ago 2015 14:19 #247646

siga este passos para mim resolveu

apague a pasta "SAVE" e coloque as linhas a baixo na pasta "SYS" e reinicie o gps

[power]
skip_suspend_process=1
skip_resume_process=1
skip_suspend_process_all=1
skip_resume_process_all=1
  • claudinei2553
  • Iniciante
  • claudinei2553's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 24/12/2010
    Ult. Visita: 01/09/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.391 seconds