Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

Assuntos Diversos
  • Página:
  • 1

TÓPICO: GPS perdendo sinal

GPS perdendo sinal 18 Fev 2011 09:59 #51700

Boa tarde a todos.Possuo um aparelho Orbiter 350 Collor,vai fazer um ano de uso o mes que vem,e venho notado que esse mes ele vem perdendo o sinal GPS com qualquer navegador (inclusive colocando no menu "receptor GPS" aparece as barras verdes e de uma hora pra outra ficam vermelhas).Ja formatei os cartão e reinstalei os navegadores e ficou na mesma.A porta de comunicação dele é 7 com velocidade de 57600 bauds (como sempre foi configurada).Ja reinstalei o software com os drivers de fabrica e continua,e ele era um aparelho muito dificil de perder o sinal.Se o deixo dentro de meu apartamento ligado ele consegue caçar sinal.O problema mesmo é no transito,estou até pensando que deve ser algum fator climatico de minha região (baixada santista) que deve estar influindo na qualidade e precisão do sinal.Será que algu, dos colegas notou isso?
  • Fabio Cuco
  • Usuário Platinum
  • Fabio Cuco's Avatar
  • OFFLINE
  • Postagens: 404
  • Agradecimentos: 48
  • Registro em: 13/11/2010
    Ult. Visita: 06/04/2016
GPS Foston 470 DTV
GPS Orbiter 350 Collor Plus
O administrador desabilitou o acesso público de escrita.

Re: GPS perdendo sinal 18 Fev 2011 10:10 #51702

Fabio.
A alguns dias atrás o moderador Xikinsantos, colocou um vídeo demonstrando o processo para calibrar o gps com os satélites, tentei encontrar este video mas não o encontrei, mas o procedimento é mais ou menos o seguinte, entrar no menu do gps e procurar algum menu que faça referência ao reset do gps, depois aguardar que os satélites sejam sintonizados, esta operação tem que ser feita a céu aberto e é relativamente demorada, mais ou menos uns 5 minutos, mas procure antes de mais nada encontrar este vídeo aqui no fórum.
Att.
Mariner
  • Mariner
  • Iniciante
  • Mariner's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 13/01/2011
    Ult. Visita: 02/03/2011
O administrador desabilitou o acesso público de escrita.

Re: GPS perdendo sinal 18 Fev 2011 10:15 #51704

Mariner
Eu ja tinha feito o procedimento do video,quando eu o assisti,confirmei mesmo o procedimento que eu ja havia executado
  • Fabio Cuco
  • Usuário Platinum
  • Fabio Cuco's Avatar
  • OFFLINE
  • Postagens: 404
  • Agradecimentos: 48
  • Registro em: 13/11/2010
    Ult. Visita: 06/04/2016
GPS Foston 470 DTV
GPS Orbiter 350 Collor Plus
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.297 seconds