Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

Assuntos Diversos
  • Página:
  • 1

TÓPICO: GPS MOX G433 não encontra o SD de navegação!!!

GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 11:23 #35460

Boa Tarde

Estou ainda no mesmo dilema com meu gps Mox mesmo sem o cartão SD ele diz que Software não pode ser encontrado. Já coloquei 2 tipos de navegadores e msm assim não reconhece. Não abre nenhuma janela de opções ou instalação!
Praticamente ganhei esse GPS com defeito, dentro da antiga pasta dele - na Save - no sytem - está vazio !! Alguém poderia me dizer o que mas posso fazer?

Obrigada!
:dry:
  • Floris
  • Iniciante
  • Floris's Avatar
  • OFFLINE
  • Postagens: 40
  • Registro em: 03/12/2010
    Ult. Visita: 10/11/2012
O administrador desabilitou o acesso público de escrita.

Re: GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 11:31 #35462

Floris, boa tarde!
Ao ligar seu GPS, que menu's aparecem para você?

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 12:11 #35467

olá 1-Abre a página inicial de programas ( navegação jogos, Assitente,Dente azul, Diversão e Instalação) - só que ao clicar não entra - informa: Software de navegação não encontrado!
  • Floris
  • Iniciante
  • Floris's Avatar
  • OFFLINE
  • Postagens: 40
  • Registro em: 03/12/2010
    Ult. Visita: 10/11/2012
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 12:49 #35479

Floris

Isso acontece devido ao GPS não achar o caminho do seu Navegador,por isso dá o erro de software não encontrado,precisa saber certinho qual é o caminho que seu GPS precisa para chegar até o navegador,sem isso não tem jeito de abrir mesmo .
Tente verificando pelo link abaixo:
www.gpspoint.com.br/...caminho-da-navegacao
Video aula:
www.gpspoint.com.br/...cao-video-aula#34934
ou nesse:
www.gpspoint.com.br/...alarfuncionar-um-gps
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 13:30 #35484

Obrigada pela força!
Li os tópicos mas não localizei as pastas para indicar o caminho. Já consegui instalar e atualizar o mapa do meu outro GPS FOston Fs 430 - Mas esse tá me deixando maluca- rsrs- Desculpe! Baixei o ultimo IGo 8.3 e até o IGo amigo que tenho no outro GPS. Mas sempre aparece que o software não pode ser encontrado!
  • Floris
  • Iniciante
  • Floris's Avatar
  • OFFLINE
  • Postagens: 40
  • Registro em: 03/12/2010
    Ult. Visita: 10/11/2012
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 13:52 #35487

Floris

É que sem essa informação fica quase impossível de fazwer seu GPS funcionar,vc precisa saber o caminho mesmo,porque sem isso a gente não consegue fazer mais nada.
Será que esse GPS não está bloqueado?
Geralmente vc não visualiza as pastas pelo fato dele estar bloqueado.
Tente acessar com o ActiveSync pra ver se aparece algo .
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 13:58 #35489

Aí eu não sei se está ! Mas como faço para acessr esse ActiveSync ?
  • Floris
  • Iniciante
  • Floris's Avatar
  • OFFLINE
  • Postagens: 40
  • Registro em: 03/12/2010
    Ult. Visita: 10/11/2012
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 14:17 #35491

Floris

Tente baixar nesse link:
activesync.softonic.com.br/


Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 14:36 #35495

OK! já Baixei do Baixe aki!
  • Floris
  • Iniciante
  • Floris's Avatar
  • OFFLINE
  • Postagens: 40
  • Registro em: 03/12/2010
    Ult. Visita: 10/11/2012
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 13 Dez 2010 15:09 #35500

Ok,,,só não entendi o porque vc voltou com o mesmo problema já que vc tinha aberto um tópico a um tempo atraz com o mesmo assunto :dry:


Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 14 Dez 2010 07:39 #35682

DJ.
Pq não consegui resolver nd até o momento!
  • Floris
  • Iniciante
  • Floris's Avatar
  • OFFLINE
  • Postagens: 40
  • Registro em: 03/12/2010
    Ult. Visita: 10/11/2012
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 14 Dez 2010 09:05 #35725

Floris

Mas e ai,algo novo sobre o seu GPS?


Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 14 Dez 2010 12:25 #35772

Oi DJ -
Então li muito tdos os tópicos sobre o assunto pelo menos mudou de janela de Diz o seguinte:
Warning
The application failed to start last time.Do you wat to reset to factory defaults and lose all your POIs, tracks and settings? Yes - NO
* Eu aperto o Yes mas nd acontece retorna ao msm ícone!
-coloquei novamente o mesmo navegador o IGO8 que estava antes do backup.
-verifiquei que não tenho nenhum SHELL,SHEL .INI ....Para indicar o caminho ...( Não sei se tem haver com meu GPS-MOX G433).
--Também que meu sys-txt está assim:
[rawdisplay]
screen_x=480
screen_y=272

[debug]
skip_eula=1

[interface]
maxzoom2d=6000000
show_exit=1

--**Tentei alterar para:
[rawdisplay]
screen_x=360
screen_y=240

[interface]
maxzoom2d=6000000
show_exit=1

[debug]
skip_eula=1
enable_roadshadow=1
show_performance=0
reserve_memory=2097152

[sound]
queue_length=200
os_volume="255"
sound_volume="255"
voice_volume="255"
ding="1"

Aí que apareceu a seguinte janela mencionada acima.Grata pela ajuda!
  • Floris
  • Iniciante
  • Floris's Avatar
  • OFFLINE
  • Postagens: 40
  • Registro em: 03/12/2010
    Ult. Visita: 10/11/2012
O administrador desabilitou o acesso público de escrita.

Re:GPS MOX G433 não encontra o SD de navegação!!! 14 Dez 2010 15:40 #35819

Floris

Faça um backup de seu sys,txt e da pasta save ,depois delete todo conteudo da pasta save e do sys tbm ,depois reinicie seu gps ,refaça as configurações iniciais caso ele inicie normalmente.


Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.250 seconds